Problema con la exportacion de mi proyecto

chilenolocuaz
#1 por chilenolocuaz el 29/11/2008
que tal, bueno os comento,
sobre un proyecto terminado ten go un problema al exportarlo en todos los tipos de archivo.
me paso tanto al expoortarlo a mp3 a wave a aif...
pues que el minuto 6.30 de track se corta la musica.....y sigue exportanto pero nada...el vacio...
o sea que exporta perfectamente...asta el minuto 6.30 pero ahi se corta el sonido del tema....pero sigue exportando hasta el minuto 8 que finaliza el track...
a alguien le ha pasado algo parecido??
es este proyecto, porque otros proyectos se me exportan perfectamente....y este incluso si exporto alguna version anterior guardada de este mismo proyecto...se exporta bien.
pero le meti un par de pistas de efectos y automatizaciones puntuales...y desde ahi vino el problema...
he probado a mutear estas nuevas pistas a ver si tuvieran algun conflicto o algo...pero nada..en el minuto 6.30....se corta la musica...
espero alguna respuesta gracias...
Subir
Alanml mod
#2 por Alanml el 30/11/2008
No tendrás alguna automatización que te baje el volumen?
Subir
chilenolocuaz
#3 por chilenolocuaz el 30/11/2008
debe ser alguna tonteria asi.....pero automatizacion no....porque al escuchar el proyecto en el secuenciador....se escucha perfectamente hasta el final....
es rarismimo... :twisted:
Subir
elchupa
#4 por elchupa el 01/12/2008
mmm puedes sacar una foto de la pantalla del bounce justo cuando vas a hacerlo? cuelgala aqui a ver como lo tienes configurado please.
Subir
powerstudios
#5 por powerstudios el 01/12/2008
que cosas mas raras os pasan,cruzo los dedos que ami nunca me pasen esta cosas porque lo enviaria todo a tomar por xxxo :lol: :lol:

lo que podrías hacer es el bounce en tiempo real y ver si hay algún movimiento extraño en el mezclador,
podría aver una automatización sin tu saberlo en la salida ouput o el master, :roll: :roll:
de momento solo se me ocurre que mires eso,
un saludo y aver si nos cuentas cuando lo descubras #-o
:wink:
Subir
chilenolocuaz
#6 por chilenolocuaz el 01/12/2008
os contare cuando lo descubra...pero ya me estoy cansando...
he mirado el master y el mezclador pista a pista...esta todo correcto...durante todo el bounce...incluso a tiempo real...cuando se corta la msica no se ve nada raro....el mezclador sigue ahi...como si estuviera sonando todo...es incredibol!
pero sigue exportando...sin sonido..es muy heavy...
finalmente y con paciencia me e exo un nuevo proyecto desde cero...y e copiado todos los audios...ahora voy a hacer la mezcla entera otra vez...todas las automatizaciones otra vez...y todo otra vez...es una putada...y encima no creo que me quede igual...pero bueno..no quiere perder el track,que me mola...

alguna manerda de copiar un proyecto a otro mas rapido??
o tengo que volver a hacer todo pista por pista???
Subir
chilenolocuaz
#7 por chilenolocuaz el 02/12/2008
el chupa...mañana subo unas fotos....rapidamente....
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo