Problema Al Exportar El Bass No Suena En La Exportacion ?

Santiago Misas
#1 por Santiago Misas el 06/11/2013
Saludos Comunidad, Ha alguno le ha pasado que cuando exporta en Ableton Live 9, en la exportacion suena todo menos el bass, el canal de el bass lo tengo en audio, alguno sabe por que no suena no que es lo que pasa ya que cuando lo reproduzco en en Ableton si suena normal pero en la exportacion no. ?? Ayuda Por Favor.
Subir
kamikase ♕ ♫
Santiago Misas
#3 por Santiago Misas el 06/11/2013
He Intentado Re-samplearlo Y aun así sigue sin sonar. ?? cuando abro el ableton me reproduce todo normal pero al exportar suena todo menos el bass.
Subir
kamikase ♕ ♫
#4 por kamikase ♕ ♫ el 06/11/2013
Congelaste el bajo y probaste a ver que ocurre?
Subir
Santiago Misas
#5 por Santiago Misas el 06/11/2013
He Intentado exportando solo el bass y luego anexando la exportacion en otro canal y aun asi sigue sin sonar en la exportacion de todo el track en general...
Subir
kamikase ♕ ♫
#6 por kamikase ♕ ♫ el 06/11/2013
No esta la pista anclada para grabar o ruteada a ninguna otra parte que no sea el bus de salida?
Subir
Santiago Misas
#7 por Santiago Misas el 06/11/2013
No
Subir
kamikase ♕ ♫
#8 por kamikase ♕ ♫ el 06/11/2013
Raro.

O_o
Subir
kamikase ♕ ♫
#9 por kamikase ♕ ♫ el 06/11/2013
Congelada y exportada tampoco suena?
Subir
Santiago Misas
#10 por Santiago Misas el 07/11/2013
Exportadando Solo El Bass Si Suena.
Subir
Santiago Misas
#11 por Santiago Misas el 07/11/2013
Ayer Resolvi El Problema Algunos Bass Al Grabarlos De Un Sintetizador A Un Canal De Audio El Ableton Los Reproduce Normal, Pero Al Momento De Exportar El Track Completo No Suena El Bass, Lo Que Toca Hacer Es Grabarlo A Un Canal De Audio Y Luego Trabajarlo En Sampler Aparte En Un Canal Midi Y Ahi Si Deja Exportar Normal Y Suena Todo El Track Normal. Anexo Que Cuando Se Trabaja En Canal MiDI No Deja Brindarle Tanta Potencia Como A Los Canales De Audio, Pero Los Otros Sonidos Que Tengo En Audio Si Al Exportalos Suenan Normal El Problema Era Con El Bass Solamente, Aun Sigo Sin Saber Por Que Al Exportarlos No Sonaba, Pero Ya Al Trabajarlo En Sampler Al Exportar Si Suena.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo