Problema con piano digital

#1 por dr house el 26/05/2009
Hola, buenas noches, tengo un problema y me gustaría que alguien me diera su opinión porque la verdad no se muy bien que hacer...
Me compré hace un par de semanas un piano digital por internet, y la verdad es que suena muy bien y en ese sentido no tengo ninguna queja; el problema es que cuando subo el volumen, hay alguna pieza que vibra, un zumbido que no es muy fuerte, pero que molesta, sobre todo en un intrumento nuevo...
Mi duda es saber si es algo "normal" en pianos de este tipo o si probablemente sea un defecto de mi ejemplar en concreto...el modelo es "casio cdp 100" y no tengo problemas para devolverlo si me decido a hacerlo.
Muchas gracias!
Subir
#2 por dr house el 27/05/2009
nadie me da su opinión??
Subir
--80980--
#3 por --80980-- el 29/05/2009
Pareciera ser un defecto de tu unidad, aunque he leido comentarios similares de otros pianos de casio.
Hace unos dias probe exaustivamente un privia px-320 que compro un amigo. No tenia el problema que mencionas, pero te puedo decir algo con respecto a los parlantes que incorporan estos pianos: no suenan a nada, realmente no reflejan el verdadero sonido del piano. Lo amplifique con un grabador de 20 años atras (que tiene entradas de linea) y suena mil veces mejor que por los parlantes del casio.
Para hacerla corta: consegui cualquier sistema de audio para amplificarlo y no uses los parlantes del casio.
Subir
#4 por dr house el 29/05/2009
Bueno, muchas gracias; la verdad es que no se que hacer, porque podría devolverlo pero si van a vibrar todos con volumen alto estoy en la misma..igual la solución si que es poner unos altavoces externos. De todas formas no entiendo que se pueda fabricar un instrumento asi, que además no es precisamente barato, al menos para mi.

Un saludo
Subir
#5 por juan3376 el 01/06/2009
proba de sacarle el atril, yo tengo un px320....que no lo hace a ese ruido, pero lei por ahi, que hay algunos casios a los que les vibra el atril. o fijate si esta bien calsado. de ultima solucionas eso con algun amortiguador, jajjaj un papelito doblado, una gomita, o lo que sea. y coincido amplificado es otra cosa.

espero lo soluciones.
Subir
#6 por dr house el 01/06/2009
lo del atril ya lo habia probado, pero acabo de probar ahora y encontre la pieza que vibraba!!estaba en la parte de atrás, y con un posavasos solucionado.jajaja.
muchas gracias! la de papeleo que me ahorro, y dinero supongo :)
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo