Problema con los plug-in del FL Studio

asdf1
#1 por asdf1 el 03/08/2015
Resulta que hace un rato abrí un proyecto del FL y me sale un error de que no se pueden abrir los plug-in, ni los nativos. He intentado desinstalarlo y volver a instalar el FL pero nada. Alguien puede ayudar?
Subir
Vikotoro
#2 por Vikotoro el 03/08/2015
Se me ocurre que el archivo del proyecto este corrupto, pero das muy poca información. Por ejemplo, ¿que dice el error que salta?
Subir
1

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo