Problema con medidores y Sample Rates

Prush616
#1 por Prush616 el 29/02/2020
A ver, lo que pasa es sencillo de explicar, pero no sencillo (al menos para mí) de resolver, o más bien de descifrar.
Lo que sucede es que tengo un tema con el pico a -0.5db, el limitador está configurado a -0.6db, pero por ahí se le pasa un piquito (normal) a la hora de exportar a WAV. Pero, cuando lo estoy poniendo en Sony Vegas y el medidor está a 48.000 muestras por segundo, aparecen picos de hasta -0.3db, y si pongo 192.000 muestras por segundo, los picos van hasta +0.4db. Cuando está a 44.100 todo normal, pero es cuando le subo más que aparecen esos picos.

¿Alguien sabe por qué ocurre esto?

O, más importante, ¿Cuál es la medida real? ¿La que me dan iZotope Insight y YouLean con FL Studio a 44.100 o la que me da Sony Vegas?
Subir
Cum pleaño ´s diario
#2 por Cum pleaño ´s diario el 29/02/2020
El medidor de Vegas no es lo más fiable del universo, Izotope es bastante fiable, y hay alguno que también.
Subir
Bounceador Paneado
Prush616
#4 por Prush616 el 29/02/2020
#3 Ok, bro, gracias por la rápida repuesta. Lo que me va quedado claro es que en realidad no importan demasiado los picos intermuestreo y que el True Peak Limiting de Ozone es una estafa. Según los links que aportaste, la mayoría de los hits actuales tienen picos por encima de 0db y nadie se queja, así que supongo que es algo con lo que habrá que lidiar, ver el medidor a +0.5db y tranquilizarse porque no pasa nada😂.
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo