Problemas cubase Sx,terratec y los asio

gelillo
#1 por gelillo el 01/05/2004
Hola que tal? Soy nuevo en este foro y en esto de la grabacion. Toco la guitarra y la bateria y queria empezar a grabarme algunas cosillas en casa.Asi uqe mi primer mensaje es pidiendo ayuda :roll:

Vamos a ver

Me estoy volviendo loco con el cubase y la tarjeta. Es una terratec 6fire con el modulo externo.

El tema son varios problemas.

Seleccionando como controlador asio los ASIO de la tarjeta en el panel de cubase la latencia me dice que es mucho menor. Asi que asi lo pongo. Pues bien. El sonido no se graba. Le doy a grabar y nada...por ahi no pasa el sonido. He probado y le he puesto como asio el genreico ese que sale que sube la latencia mucho pero por probar....

Entonces el cabron de el ya me graba la señal que le mando.

A la hora de reproducirla no me la reproduce...osea no suena pero si le pongo de nuevo los ASIO de la tarjeta si me lo reproduce ya. Ya suena

Es una locura esto.

MAs cosas. SI pongo en el control de la tarjeta lo de master clock externo para activar la entrada digital spdif se oye bien por el pc cuando toco pero a la hora de grabar con cubase no graba nada y ademas me sale que no se configura los esteros in y estereos out

Mas cosas. Sobre la terjeta en el panel de control de ASIO. que tamaño de buffer pongo? y que tabala de almacenamiento intermedio? de cuantos ms?

En asio hay que poner lo normal o hay que activar el GSIF/ASIO multi-client

Gracias
Subir
yasta
#2 por yasta el 30/05/2004
a mi me pasa exactamente lo mismo tio haber si alguien se estira y contesta por aki,si gravo en sound forge o en otro programa me grava pero no en nuendo,venga haber si alguien lee esto

gracias
Subir
--8559--
#3 por --8559-- el 30/05/2004
¿ Habeis ido a configuración de dispositivos de Cubase ?. Mirad ahi, seguro que solucionais el problema.

TONi
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo