Protools solo graba en canal izquierdo

pabl6
#1 por pabl6 el 02/12/2012
¿Alguien sabe cómo hacer que se oiga por los dos canales?
Gracias. Saludos
Subir
PereGrino
#2 por PereGrino el 02/12/2012
Hola.

Podrias decir que estas grabando y como lo estas haciendo?.

Saludos,
Subir
1
pabl6
#3 por pabl6 el 02/12/2012
Estoy grabando voces y guitarra con un micro conectado al M-Audio.
El protools lo registra solo en el canal izquierdo.
Leo por ahí que hay que grabar en mono y "panear".
no consigo que grabe cuando pongo la opción mono ni tampoco consigo modificar la proporción de señal.
Subir
--104025--
#4 por --104025-- el 02/12/2012
pabl6 escribió:
¿Alguien sabe cómo hacer que se oiga por los dos canales?


Poner pan pot de la pista justo al medio (si es mono).

Si la grabaste stereo, poner los sliders al medio.
(también puedes convertir el track de stereo a mono 50 - 50).
Subir
1
--104025--
#5 por --104025-- el 02/12/2012
Creo (por tu respuesta) que no has configurado las pistas, ni el motor de audio, ni los ins outs de la tarjeta.


Lee el manual y configura todo.
Archivos adjuntos:
PtoTools Salidas.JPG
BBCode:
Subir
pabl6
#6 por pabl6 el 02/12/2012
Tengo el Protools SE 8.0.3
Subir
--104025--
#7 por --104025-- el 02/12/2012


Un tutorial pequeño.

Puede ser de ayuda.
Subir
1
IA R
#8 por IA R el 02/12/2012
Que tarjeta tienes? :D
Subir
pabl6
#9 por pabl6 el 02/12/2012
tengo una M-Audio
Subir
IA R
#10 por IA R el 05/12/2012
Ok... cual m audio tienes?
Subir
pabl6
#11 por pabl6 el 05/12/2012
M-audio FastTrack
Subir
PereGrino
#12 por PereGrino el 05/12/2012
pabl6 escribió:
Estoy grabando voces y guitarra con un micro conectado al M-Audio.

Si estas grabando un micro (mono) por una entrada estéreo, creo que es normal que se suene por un canal. Debes configurar las entradas que sean mono, y las salidas si deben ser estéreo, entonces ahí te sonaran los dos canales.

Saludos,
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo