Reaper y um2 uphoria grabación mono

Jose
#1 por Jose el 21/04/2020
Porque al monitorizar la grabación con micro shure dinamico en mono se escucha flojo y con ruido. Si pongo estéreo solo graba el canal izquierdo (normal, ya que el micro es mono) pero con un sonido muy limpio y potente. Utilizo reaper y uphoria UM2
Gracias
Subir
GGA
#2 por GGA el 22/04/2020
Si quieres que suene en stero, duplica la pista grabada en mono, panea una a cada lado y desfasa unos milisegundos una de ellas!
Subir
GGA
#3 por GGA el 22/04/2020
Jose escribió:
escucha flojo y con ruido

Puede que sea una tontería, pero has comprobado que el sonido grabado no provenga del portatil? Comprueba que tengas seleccionada la entrada de la interfaz que corresponde a la entrada del micrófono. Es una tontería pero a mi me pasó jajjaja
Subir
Jose
#4 por Jose el 22/04/2020
#2 No, si quiero grabar y escuchar el micro en mono. Lo que no se es porque suena como mas flojo, sin ganancia, sin calidad, diferente a cuando selecciono stereo.
Subir
Jose
#5 por Jose el 22/04/2020
#3 Lo de que provenga el sonido del portátil, mañana lo comprobaré, pero me estraña ya que selecciono el canal de la uphoria en reaper. Comprobare los ajustes en windows. Gracias por las respuestas.
Subir
Jose
#6 por Jose el 22/04/2020
He comprobado la configuracion de windows y todo parece correcto. Tanto salida como entrada están a la UM2. En audadicity tanto mono como stereo se escuchan de manera similar en lo que se refiere a ganancia y limpieza de la señal.
Subir
Hilos similares
Responder

Regístrate o para poder postear en este hilo