Ruidito monitores recién adquiridos please help

Australia mod
#16 por Australia el 23/02/2018
D Barbarie escribió:
He visto por ahí que hay alguna manera de manipular el enchufe o algo,
Yo lo desaconsejo totalmente, pero hay quien sugiere anular las tomas de tierra de los enchufes. Ha habido algunos hilos polémicos al respecto en Hispasonic.
Ya que eres metódico, asegurate de serlo respecto a probar las diferentes combinaciones de donde enchufas los distintos equipos. Empieza enchufándolo todo a la misma toma.
Subir
D Barbarie
#17 por D Barbarie el 23/02/2018
#16 Buenas, Australia, y gracias por ayudarme en otro hilo sino mal recuerdo. He probado en todos los enchufes de la habitación, con y sin regletas de por medio y ladrones también... pero sigue el dichoso ruido que se carga la toma del micro, tengo que tener todo desenchufado, salvo el cargador del móvil con ese no hace ruido. Así que nose que puedo probar más, y sí, enchufo todo en la misma toma con una regleta, no pillo varias.

Ya lo he leído por ahí, pero imagino que espero anular las tomas de tierra de los enchufes, además de ser un poco drástico porque creo que es una medida de seguridad lo de la toma de tierra, sería la última opción...Aunque no quiero liarla mucho jaja. Un saludo.
Subir
LolA m 7
#18 por LolA m 7 el 23/02/2018
D Barbarie escribió:
gracias por lo de metódico


Mientras no seas metodista...
Subir
Australia mod
#19 por Australia el 23/02/2018
D Barbarie escribió:
salvo el cargador del móvil con ese no hace ruido
El cargador del móvil para alimentar ¿qué?
Subir
D Barbarie
#20 por D Barbarie el 23/02/2018
#19 Me refiero que cuando está el cargador del móvil conectado al móvil no capta ruido el micrófono, con el cargador del ordenador, monitores etcétera si hay ruido.
Subir
lunetico
#21 por lunetico el 23/02/2018
Eso suena a que hay un bucle de masa por ahí y por un casual tu teléfono conectado al cargador lo está cerrando.
Subir
D Barbarie
#22 por D Barbarie el 23/02/2018
#21 Ostia me acabo de dar cuenta que si tengo el cargador del móvil conectado y todo lo demás conectado (monitores, ordenador) va todo perfecto así que si, debe ser eso que mencionas del ruido de masa. Gracias! No habría ningún problema al seguir funcionando de esta manera imagino, no?
Subir
djpeta
#23 por djpeta el 23/02/2018
jajaja, pues buena solución esa, pon un móvil viejo cargando día y noche hasta que reviente :p
Subir
lunetico
#24 por lunetico el 23/02/2018
Hombre, creo que eso es una ñapa y lo procede es averiguar que provoca el bucle, prueba desconectar una por una todas las cosas que tienes y probar, y así hasta que des con ello.

Tienes alguna lámpara que use transformador conectada a la misma toma? Si es así desconéctala.

El ordenador es portátil o sobremesa? Si es sobremesa prueba a desconectar el monitor (no apagarlo).

Algunas interfaces funcionan en Standalone o modo autónomo para Carmelo (sin conectar al ordenador) enviando las entradas a las salidas directamente. Prueba a apagar el ordenador y comprueba si sigue el ruido.

Prueba a desconectar los monitores y a monitorizar con auriculares.

Y así con todo lo que tengas hasta que determines que lo provoca. Eso si, hazlo sin el cargador del teléfono conectado.

Ya cuentas.
Subir
lunetico
#25 por lunetico el 23/02/2018
Otra cosa importante. En ocasiones, por vaya usted a saber, los puertos usb de los ordenadores no están bien aislados y provocan esos problemas. Siempre que puedas usa cables usb o firewire con aislador de ferrita. Eso previene también de ruidos innecesarios.

Son como estosCAB-24018-ST-0.jpg
Subir
D Barbarie
#26 por D Barbarie el 23/02/2018
#19 Te quería preguntar una cosa Australia, que recuerdo me dijiste en otro hilo. ¿Por qué hay que grabar con el portátil en alto rendimiento? ¿Que variaría a grabar en modo ahorro de energía? Un saludo.
Subir
D Barbarie
#27 por D Barbarie el 23/02/2018
#23 jajaja no es mala idea, por ahora es lo que haré

#24 pues si, en principio seguiré así, pero intentaré averiguar que esta provocando el fallo y solventarlo. Y no, no tengo ninguna lámpara y lo de los auriculares seguía grabando con ruido el micrófono (lo sé porque hasta hace nada mezclaba con auriculares ya que no tenía monitores), aparte de eso no hay más cacharros conectados en mi habitación

#25 Pues también es una información útil, gracias! está bien saberlo. Un saludo.
Subir
Australia mod
#28 por Australia el 23/02/2018
D Barbarie escribió:
¿Por qué hay que grabar con el portátil en alto rendimiento? ¿Que variaría a grabar en modo ahorro de energía?
Eso afecta a otra cuestión, cuando se generan ruidos tipo "click" y cortes usando el DAW. Trabajar con el modo de gestión de la energía a máximo rendimiento minimiza que se generen.
Subir
D Barbarie
#29 por D Barbarie el 27/02/2018
#24 Buenas, pues he podido hacer varias comprobaciones. Por un lado, he comprobado que es intermitente el ruido o el bucle, a veces se da a veces no se da (independientemente del cargador del teléfono que ya me he dado cuenta que hace más bien poco). He probado también con un adaptador de los de la imagen que he adjuntado, e igual, el bucle sigue ahí. He probado diferentes combinaciones otra vez, y no, no tengo nada más enchufado en la habitación, ni siquiera una lámpara. Entonces ya la verdad es que no se que hacer, porque cuando se tira un rato sin pasar y creo que se ha solucionado vuelve, entonces nose que puede provocarlo la verdad.
Archivos adjuntos ( para descargar)
Enchude-adaptador-2.jpg
Subir
lunetico
#30 por lunetico el 27/02/2018
No se que tiene que ver el adaptador con tu problema.

Tu ordenador es portátil?

Has probado a usar la interface sin conectar al ordenador?
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo