Ruido electrico a traves del cable de red

Bartos
#1 por Bartos el 20/02/2006
hola, tengo un problema. he conectado dos pc en red (un pc y un portatil) para cargar el fx teleport y asi poder liberar cpu del pc del estudio. para ello he conectado un cable de red cruzado, el problema viene ue cuando se cargan los sintes en el portatil, se mete un ruido como si hubiera una fuente de alimentación cerca y se me tiera el zumbido a traves del cable de red, y este ruido se mete en la mesa de mezclas. el tema es ue tocando un poco el cable (unas veces en el rj45 del portatil. y otras en el rj45 del pc , se "elimina". esto a que es debido? se puede solucionar? hayu cables blindados?

un asludo.
Subir
Nethox
#2 por Nethox el 20/02/2006
Hola.

Igual estás usando cable de red UTP de Categoría 5 que es el más habitual, si quieres puedes usar Cat 5e que tiene menos atenuación e interferencias.

También puedes usar otros tipos de cable que no sean UTP como los siguientes que tienen blindaje tanto en los conectores como en el cable:
- FTP: apantallamiento alrededor de todos los pares a la vez.
- STP: apantallamiento alrededor de cada par.

Un saludo.
Subir
Bartos
#3 por Bartos el 20/02/2006
Nethox escribió:
Hola.

Igual estás usando cable de red UTP de Categoría 5 que es el más habitual, si quieres puedes usar Cat 5e que tiene menos atenuación e interferencias.

También puedes usar otros tipos de cable que no sean UTP como los siguientes que tienen blindaje tanto en los conectores como en el cable:
- FTP: apantallamiento alrededor de todos los pares a la vez.
- STP: apantallamiento alrededor de cada par.

Un saludo.
AHHH. osea que puede ser por eso?. es que ya te digo que es que se mete el zumbido electrico. pero claro sale por la mesa de mezclas.

he estado en media markt y he visto cables de red (normales, no cruzados), que ponia aislados (era de la marca hama). pero los cruzados no ponia nada de aislados, por eso no lo he comprado.

Entonces? voy a una tienda y que tengo que pedir?

un saludo y gracias.
Subir
Nethox
#4 por Nethox el 20/02/2006
Si dices que tocando el cable a veces se va el ruido supongo que sí puede ser por el cable o conectores pero lógicamente no te lo puedo asegurar.

En la tienda lo pedirías: tantos metros de cable de red cruzado FTP de categoría 5e o superior.

Saludos.
Subir
Bartos
#5 por Bartos el 20/02/2006
Nethox escribió:
Si dices que tocando el cable a veces se va el ruido supongo que sí puede ser por el cable o conectores pero lógicamente no te lo puedo asegurar.

En la tienda lo pedirías: tantos metros de cable de red cruzado FTP de categoría 5e o superior.

Saludos.
AHHH. genial . muchisimas gracias. probaré. si si . ya te digo que tocando el cable a la altura de los conectores "desaparece" en gran medida el ruido . y es que es un ruido electrico pero que se mete incluso a la mesa de mezclas.

un saludo.
Subir
Bartos
#6 por Bartos el 21/02/2006
Hola . he probado a quitar el trasformador del portatil y el "zumbido" se elimina. el tema es que el portatil tiene que estar siempre conectado a la red electrica... sino... en fin. me quedo sin portatil en media hora usando tanta cpu.

me he comprado un cable siguiendo las indicaciones CAT5e apantallado. ya os contaré mañana a ver que tal.
Subir
Bartos
#7 por Bartos el 22/02/2006
nada. mi gozo en un pozo. con el cable nuevo apantallado y con conectores apantallados y tal... sigue entrando ese zumbido que desaparece cuando toco el cable hasta que lo llevo a una posición (que no se cual es). que desaparece.

pero porque me pasan estas cosas a miiiiiiii. esto es horroroso.
Subir
Bartos
#8 por Bartos el 23/02/2006
Curiosisimo, ayer empecé a mutear todos los canales de la mesa y de repente muteé un canal y desapareció el zumbido. (vamos que se estaba metiendo por un cable (pero correspondia ese zumbido electrico a los datos que pasaban por red, ya que cuando se abria un plugin se oia). El caso es que lo que me parece extraño es que se metiera tambien cuando la fuente de alimentación del portatil no estaba cerca (antes estaba en otro lado). me lo expliquen. :shock:

Bueno de momentó desapareció el "zumbido", pero.... seguiré haciendo pruebas.

un saludo.
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo