Ruidos ; que estoy haciendo mal?

Gurk
#1 por Gurk el 24/05/2008
Hola, les cuento, estoy secuenciando todo re bien en ableton live 5.2 (en mac book pro osx 10.5.2) y resulta que muchas veces seguidas, como que el procesador se dispara y hace que suene como que si el sonido se quedara pegado y esto me afecta cada vez que estoy utilizando live =(

estare haciendo algo mal?

ayuda sabios!

peace!
Subir
Carlos R mod
#2 por Carlos R el 24/05/2008
Pueden ser problemas con Leopard.
Subir
Gurk
#3 por Gurk el 24/05/2008
Alguna solucion? :(
Subir
Carlos R mod
#4 por Carlos R el 24/05/2008
Prueba con Tiger o prueba la version 7, tienes un trial de 14 dias con total funcionalidad.
Subir
alespardo
#5 por alespardo el 25/05/2008
Intenta instalar Tiger q con el a mi cuando usaba el live 5 me iba bastante bien seguramente con Leopard no vaya muy haya pq es una version muy anterior al S.O.
Haz lo q te comenta Carlos y prueba el 7.
Subir
Gurk
#6 por Gurk el 25/05/2008
tankiu =)
me conmueven chikos =..)

jajaj esta semana pedire la version trial si todo va bien me comprare el 7 =P tendre que romper el chanchito de greda con los ahorros de mi vida jajajaja saludos y gracias por su tiempo otra vez mas

salud!

paz...
Subir
maaaquemeseyo
#7 por maaaquemeseyo el 25/05/2008
Hola, me imagino que ya habrás pensado en esto pero, si tienes un Mac con procesador Intel, ¿Es UB la versión 5? :wink:
Subir
Carlos R mod
#8 por Carlos R el 25/05/2008
Si, la 5.2 lo es.
Subir
Gurk
#9 por Gurk el 25/05/2008
que es eso de UB (universal binary...pero no entiendo a que se refiere :S)
saludos
Subir
Carlos R mod
#10 por Carlos R el 25/05/2008
Que funciona tanto con ppc como con intel.
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo