Todo suena perfecto, pero al renderizar no se escucha

Catalina Vallejo Nieto
#1 por Catalina Vallejo Nieto el 12/01/2019
Hola, podrían ayudarme por favor? Acabo de terminar una canción en Reaper. Utilice mi UM2 y un mic. En el DAW todo se escucha perfecto, pero al renderizar no se escucha nada. En Audio device lo tengo en Wave Out, lo cambie a Asio y tampoco sirve, y a uno de Microsoft pero tampoco.
Subir
OFERTASVer todas
  • Arturia Minilab MKII + plugins
    87 €
    Ver oferta
  • Presonus StudioLive 16.0.2 USB
    888 €
    Ver oferta
  • -26%
    Bose S1 Pro a precio de derribo
    389 €
    Ver oferta
El palanganero del bobo
#2 por El palanganero del bobo el 12/01/2019
(--- Editado por error ---)

Revisa en el manual las opciones de configuración de la exportación, mezcla y render,

https://www.reaper.fm/userguide.php

Consulta el capítulo 21, sobre todo los apartados 21.1, 21.3, 21.4 y 21.5.
Subir
solmenor
#3 por solmenor el 12/01/2019
Hola Catalina.
¿Es la primera vez que renderizas algo desde Reaper?

Es posible que no le estés indicando bien a Reaper la forma de renderizar en la ventana de opciones de renderizado.
Por ejemplo, le tienes que indicar si renderiza la señal del master, o si solo de una o varias pistas, También le tienes que indicar en qué formato quieres renderizar, Wav Mp3 etc.. Y también le tienes que indicar que parte quieres renderizar, si todo el proyecto o solo una parte de tiempo del proyecto que tengas seleccionado. Y algunas cosas más. Revisa eso bien.
Subir
Javi Ramallo
#4 por Javi Ramallo el 13/01/2019
Estas usando algún inserto EXterno?

Si es así tendrás que hacer un render a tiempo real.!
Subir
Hilos similares
Nuevo post

Regístrate o para poder postear en este hilo