Uso del procesador en cubase sx

thexavi
#1 por thexavi el 17/10/2004
hola,
uso cubase sx sobre xp, y al abrir el cubase, en varios temas, nada más abrirlo, todo se queda bloqueado, con el led del procesador al máximo.
luego, se desbloquea y el indicador del nivel de consumo del procesardor se pone al 60% sin ni siquiera haberle dado al play!!!
A que puede ser debido.?
Creo que el procesador no debería estar trabajando ya que la canción no està ni sonando!!!alguien me puede indicar que està pasando??
gracias de nuevo
Subir
PSGirl
#2 por PSGirl el 17/10/2004
Verás el indicador de carga de la CPU ya indicando cierta carga sin hacer play, pero habiendo cargado instrumentos y efectos virtuales. Si cargas muchos y encima tu ordenador no es muy potente...sería normal eso que dices.
¿Cómo es el proyecto que abres y qué ordenador tienes?
Subir
Fher400
#3 por Fher400 el 17/10/2004
Yo tambien uso el Sx y me pasa exactamente lo mismo. Al principio el procesador esta saturado, xo cuando se desbloquea siempre esta utilizando bastante.
Si te ocurre esto es xq estas utilizando muchos efectos, y lo del bloqueo al principio a mi me pasa con muchos intrumentos, x ejemplo el The grand lo hace muxo. De todas maneras el consumo no suele subir una vez le das al play.
Subir
thexavi
#4 por thexavi el 18/10/2004
bueno, tengo un P4 a 2,6 con 512 de ram todo sobre xp, y como placa de sonido, uso una terratec dmx 6 fire.
La verdad, todo funciona perfectamente. Solo quería saber si lo que me hace es normal o era un fallo de mi ordenador o algo del cubase, ya que en realidad no sé que esfuerzo está haciendo el micro, si ni siquiera le he dado al play!...

Parece ser que ésto es normal.
Voy a fijarme si al no cargar tantos instrumentos virtuales el consumo baja.
¿Puede ser malo a la larga para el procesador hacerlo trabajar tanto ?

gracias a todos de nuevo
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo