Usuarios de Moog Minitaur

jose
#121 por jose el 08/08/2015
Hola, soy nuevo en esto de los sintes, acabo de adquirir el minitaur, tengo el controlador Oxygen 49 y veo que no tiene entrada MIDI, hay forma de hacerlo sonar sin esa entrada? no he podido estrenarlo.

Les agradecería si alguien me pudiera orientar
Subir
El_Ingeniero
#122 por El_Ingeniero el 08/08/2015
Que es lo que no tiene entrada Midi?
Subir
jose
#123 por jose el 08/08/2015
Mi controlador, Oxygen 49
Subir
El_Ingeniero
#124 por El_Ingeniero el 08/08/2015
Lo que tiene que tener es salida, la entrada la del Minitaur.
Subir
rod_zero
#125 por rod_zero el 09/08/2015
¿Y ya conectaste la salida de audio del Minitaur a un mixer o interface de audio que a su vez estén conectados a bocinas?
Subir
jose
#126 por jose el 11/08/2015
Si, aun asi no se podía. Ya pude, desde ableton puse en un canal midi "external instruments" y puse el canal en el que estaba y listo
Subir
Demuff
#127 por Demuff el 02/09/2015
Hola, por falta de tiempo he decidido vender mi unidad, esta en perfectísimo estado, con menos de 5 horas de uso... Puede apreciarse en las fotos...

https://www.hispasonic.com/anuncios/moog-minitaur/458562

Saludos..
Subir
Wikter
#128 por Wikter el 06/09/2015
Demuff, conseguiste arreglar el problema del botón Glide?
O te lo cubrió la garantía?
Subir
inotromero
#129 por inotromero el 13/12/2015
Hola! Acabo de probar el Minitaur en una tienda y me flipa el sonido. La principal duda que tengo es si lo puedo secuenciar desde ableton o desde su propio plugin.

Es decir, puedo crear una linea de bajo con midi en ableton y que esta haga que el minitaur la toque para no tener que pasar el sonido a audio cada vez que creo algo y así poder seguir modifcandolo?

Si no se puede así, que tendria que hacer para secuenciarlo?

Gracias y saludos!
Subir
!
#130 por ! el 13/12/2015
#129
Si se puede.
Subir
Francisco Martínez
#131 por Francisco Martínez el 05/04/2016
Hola que tal, hoy me ha llegado mi minitaur, y estoy loco intentando que suene todo el dia, le he puesto el ultimo firmware, he entrado a cubase, me detectaba la version del firmware, me movia los botones pero no sonaba, he reiniciado el pc, y ahora no me detecta el hardware, con el teclao le envio midi y tampoco me suena ni por los cascos! Alguien sabes que me puede pasar???
Subir
El_Ingeniero
#132 por El_Ingeniero el 05/04/2016
Yo lo devolveria...

Mucho Moog, mucho analogico y total depende de un editor y ni asi... Menudo cachondeo... Tu te crees que un musico se compra un sinte para supuesta inmediatez y tiene que estar con esos percales!!!???... Cachondeo tremendo...
Subir
rod_zero
#133 por rod_zero el 05/04/2016
#132 ¿Depende de un editor? Par anada, yo siemrpe lo uso sin el editor.

Y si, probablemente la unidad este defectuosa, contacta a servicio tecnico.
Subir
El_Ingeniero
#134 por El_Ingeniero el 05/04/2016
Que expliquen aqui lo que se tarda en ponerlo a sonar... Lo mismo hay que atarle una cuerda y tirar.

Hay mas gente que le ha pasado lo mismo... Si no ajustas antes el editor, no va a sonar por si mismo.
Subir
rod_zero
#135 por rod_zero el 05/04/2016
#134 La verdad es la primera vez que he leido eso, lo use muchisimo tiempo sin abrir una sola vez el editor.

La verdad no entiendo ni que parametro tendría que ajustarse en el editor para que suene, ninguno de los parametros que son accesible s por el editor es fundamental. (Y varios pueden accesarse con combinación de botones).
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo