El XP se reinicia solo tras instalar placa base, !Ayuda!

  • 2
#16 por salvam el 16/10/2003
No se si ya lo has solucionado. Se me ocurre una causa por el cambio de placa. Comprueba que el pc se arranca solo cuando recibes una llamada telefonica en tu domicilio. Hay una opcion en la BIOS de la placa que generalmente esta dentro de POWER MANAGEMENT y que se llama MODEMRINGON/WAKELANON y otra que empieza por PME o PMF. Estas dos opciones tienen que estar desactivadas (disabled) o por lo contrario el pc se te arrancara solo aunque este completamente apagado.(al recibir llamada telefonica)
Subir
#17 por Ziryab el 16/10/2003
Se agradece la ayuda, Salvam, pero el problema ya está resuelto.

Tuve que formatear de nuevo los dos discos duros, salvar la información que me interesaba como pude, y empezar de cero.

En todo caso, internet lo tengo conectado por cable, no por modem... y el fallo no parecia que viniese de ahí. Mas bien, parecía que el XP no me reconocía las particiones de arranque que usa el "Go Back", un programa de Roxio que usaba para mantener un Backup del sistema (y que me acabó costando el tener que formatear toda mi información... paradojas de la vida)

Saludos.
Subir
#18 por elper el 26/05/2004
Bueno yo tengo un problema semejante :

Tenia win me instalado y en un abrir de ojos se empezaba a reiniciar solo :shock: , pense que se trataba de algun virus pero no, formate el disco e instale el win xp , depues de la instalacion (la de las pantallas azul chillante) se reinicia y despues aparece la pantalla de xp (la pantalla negra) y zaz vuelve a reiniciarse. Despues de esto me dije a la mierda el xp mejor linux y empezar la carga del programa de instalacion zaz otra vez se vuelve a reiniciar la maquina . Alguna opinion o comentario que me pueda ayudar.
:roll: :?: :D
Subir
#19 por Marco García el 26/05/2004
vayamos por partes... si se reinicia justo antes de que aparezca la pantalla de seleccion de usuario de windows... esa famosa pantalla de color azul... esto es debido casi seguro a la tarjeta grafica... me comentas que la has cambiado no? normalmente a mi me ha pasado cuando en la bios tengo una reserva de memoria para la vga inferior a su doble... es decir... si tenemos una tgrafica de 128 megas... es conveniente asignarle una cantidad de memoria igual a 128 (en caso de no tener opcion de 256) o lo ideal... el doble a lo que tengamos... en su caso 256.

Saludos!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo