Yamaha HS5 interferencias

  • 2
Luis Miguel B.
#16 por Luis Miguel B. el 19/09/2017
Australia escribió:
Gracias por contestar.
¿Has probado a alimentar la interfaz con el conector 5V DC, seleccionando esa entrada como la de alimentación? Con un cargador típico de móvil debería funcionar.

Gracias a ti hombre! jajaaj
Si, he probado y sigue el mismo problema de interferencias, tambien he quitado la antena del PC porque lo utilizaba por wifi por probar y sigue igual.
Lo que está claro es que de electricidad no es, que debe ser del PC... gracias por contestar!
Subir
OFERTASVer todas
  • Presonus StudioLive 16.0.2 USB
    888 €
    Ver oferta
  • -26%
    Bose S1 Pro a precio de derribo
    389 €
    Ver oferta
  • -18%
    Push 2
    559 €
    Ver oferta
Australia mod
#17 por Australia el 19/09/2017
Pues supongo que te queda probar lo de los reguladores, yo sugería todo lo otro por ahorrarte algún dinero. Siento no poder recomendarte ningún modelo ni, la verdad, características a evaluar en unos y otros. ¡Suerte y nos cuentas cuando lo hayas arreglado!
Subir
Luis Miguel B.
#18 por Luis Miguel B. el 20/09/2017
SOLUCIONADO, ya desesperado como última opción he actualizado windows a win10 y solucionado, se fueron las interferencias.
Increíble pero cierto jajaja muchas gracias a todos los que me habeis intentado ayudar!!
Subir
1
Christopher Baez
#19 por Christopher Baez el 17/10/2017
saludos, desde estados unidos, yo tambien tengo el mismo problema con unos YAMAHA HS5 el punto es que yo tambien los compre
y fui a conectarlos con la gran ilusion y poof el estupido ruido.

he intentado conectarlos en distintos toma corrienrtes pero el ruido continua, no esta fuerte pero es molesto, creo que me entienden
los que ya tienen o han tenido el mismo problema.

si alguien por favor tiene un solusion o como puedo arreqlarlos. Gracias!

PD: aun sin los cables de audios conectados el sonido ese como de interferencia sigue igual.
Subir
Christopher Baez
#20 por Christopher Baez el 17/10/2017
#19 pero que hiciste porque uso WIN10 y el ruido es el mismo! :(
Subir
Luis Miguel B.
#21 por Luis Miguel B. el 17/10/2017
Christopher Baez escribió:

PD: aun sin los cables de audios conectados el sonido ese como de interferencia sigue igual.

Buenas Christopher! Pues si no tienes conectados los cables hacia la interfaz está claro que o están defectuosos los altavoces o el ruido viene por la entrada de electricidad. Así que o vas probando cables diferentes, cambiando tomas de electricidad o como han dicho antes poner un limitador de potencia para que no llegue tanta electricidad y por lo tanto no hagan ese molesto ruido. Ya nos contarás Christopher, suerte!!
Subir
Hilos similares
Nuevo post

Regístrate o para poder postear en este hilo