Ableton live 9 problema con dos ordenadores

Javier Cabrera
#1 por Javier Cabrera el 23/01/2017
Hola a todos! Espero que alguien pueda ayudarnos con un problemilla, que me nos trae de cabeza..
Llevo varios años trabajando con una amiga en ableton live 9, siempre lo habíamos hecho desde su ordenador y ahora tenemos que hacerlo cada uno desde el suyo. El problema nace cuando al enviarle el proyecto ella lo abre y se cargan las pistas MIDI, pero no varias guitarras que grabamos con un medio externo en formato wav. El clip aparece vacío como cuando cambias un archivo de carpeta.

Le he enviado el proyecto, aparte las guitarras, también lo he recopilado todo, hemos usado carpetas con el mismo nombre en ambos ordenadores, (que no se si esto influye) incluso he exportado las guitarras por separado del proyecto y nada, sigue vacío. No se si tendrá que ver que usemos para pasar todo esto el Google Drive.

Bueno, si alguien nos pudiera explicar qué paso nos falta le estaremos muy agradecidos!! Saludos a todos y un placer andar por esta comunidad!!!
Subir
rod_zero
#2 por rod_zero el 23/01/2017
Si has usado la opción recopilar y guardar me parece extraño. Yo uso one drive apra pasar proyectos entre laptop y desktop y no tengo ese problema.

¿No te da el mensaje de "archivo no encontrado"? Si aparece abajo te da opciones para buscar los archivos.
Subir
Javier Cabrera
#3 por Javier Cabrera el 23/01/2017
Hola rod_zero y muchas gracias por dedicarle un rato a este asunto.

Acabo de descubrir lo que pasaba! Nada, error de novatillo... cuando empecé el proyecto tenía un nombre que luego cambié, pues el proyecto madre resultó seguir siendo el del antiguo nombre y dentro de éste aparecía otro que fue el que guarde recopilado, en resumen un desastre del carajo jajaja!.

Para aclarar mis dudas siempre he usado esta comunidad, pero no había formado parte de ella hasta ahora! Un placer andar por aquí.
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo