Archivos de audio que no se usan

Bartos
#1 por Bartos el 03/01/2005
Hola, al empezar un tema que grabé pistas de audio y que luego borré , ahora siempre me dice que no encuentra esos archivos, como hago para eliminar ese mensaje?, solo veo LOCATE, y pocas mas opciones. pero no puedo localizarlo porque sencillamente no están

Ahh. lo mismo me ocurre con los vst que tenia asignados a unas pistas y que luego eliminé, ahora me dice que no encuentra el vsti.

gracias.
Subir
Synesthesis
#2 por Synesthesis el 03/01/2005
Prueba a poner guardar proyecto en una carpeta nueva y te dara la opción se solo copiar los archivos usados y lo demás no.
También puedes probar a ir a la pool y eliminarlos pero lo mejor es lo anterior, yo siempre lo hago al finalizar un tema. No borres la carpeta antigua hasta que no compruebas que en la nueva todo funciona.

En cuento a los vsti, si te lo dice es porque los tienes asignados por algún lado...

Un saludo.
Subir
Bartos
#3 por Bartos el 03/01/2005
Delerium escribió:
Prueba a poner guardar proyecto en una carpeta nueva y te dara la opción se solo copiar los archivos usados y lo demás no.
También puedes probar a ir a la pool y eliminarlos pero lo mejor es lo anterior, yo siempre lo hago al finalizar un tema. No borres la carpeta antigua hasta que no compruebas que en la nueva todo funciona.

En cuento a los vsti, si te lo dice es porque los tienes asignados por algún lado...

Un saludo.
Muchas gracias, lo probaré, ya te digo algo.
Subir
parmentine
#4 por parmentine el 08/01/2005
tambien puedes hacerlo desde la pool con el boton derecho elije suprimir archivos desaparecidos y ya no los buscara mas
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo