Automatizar volumen en pista grupo

Barbol
#1 por Barbol el 26/04/2008
Saludos. Tengo una pista grupo con una sección de cuerda y quiero automatizar el volumen de dicha pista. Estoy acostumbrado a hacer esto en una pista normal de audio y sé como hacerlo. Pero cuando le doy a la pestañita de la pista grupo donde sale R y W etc...no me sale volumen, solo "enmudecer", "panorama" etc...y no me da la opción de automatizar volumen. ¿Es posible hacer esto con una pista grupo? Uso Cubase 4. Muchas gracias.
Subir
Sejoh
#2 por Sejoh el 26/04/2008
Pero .. ¿no te sale por defecto el parámetro de volumen sin siquiera abrir otras pestañas? . De todas formas no es necesario ir abriendo pestañas hasta dar con "la buena" , en cualquiera pinchas en el parámetro y si eliges "mas" en el submenú puedes elegir el parámetro desde un explorador completo. Hablo de Sx3 de todas formas.
Subir
Sen
#3 por Sen el 27/04/2008
En una pista de grupo aparece el parámetro volumen por default.
Subir
Barbol
#4 por Barbol el 27/04/2008
Sí, me aparece el parámetro volumen pero en la misma pista grupo, no dándole al + como es lo normal en una pista de audio. Para que me entendáis aparece el volumen justo debajo del nombre que le he puesto a la pista, en la cajita de la pista. De este modo no aparece la línea de color donde se escriben las automatizaciones. Todo esto en Cubase 4...Lo que intento hacer es ahorrarme el escribir la automatización pista por pista, ya que en este caso es una sección de cuerdas que van a la par. Gracias.
Subir
Barbol
#5 por Barbol el 28/04/2008
¿nadie ha automatizado el volumen en una pista grupo?... : :wink:
Subir
Sen
#6 por Sen el 28/04/2008
Barbol escribió:
Sí, me aparece el parámetro volumen pero en la misma pista grupo, no dándole al + como es lo normal en una pista de audio. Para que me entendáis aparece el volumen justo debajo del nombre que le he puesto a la pista, en la cajita de la pista. De este modo no aparece la línea de color donde se escriben las automatizaciones. Todo esto en Cubase 4...Lo que intento hacer es ahorrarme el escribir la automatización pista por pista, ya que en este caso es una sección de cuerdas que van a la par. Gracias.


En el SX 3 si aparecen.
Subir
Sen
#7 por Sen el 28/04/2008
Sen escribió:
Barbol escribió:
Sí, me aparece el parámetro volumen pero en la misma pista grupo, no dándole al + como es lo normal en una pista de audio. Para que me entendáis aparece el volumen justo debajo del nombre que le he puesto a la pista, en la cajita de la pista. De este modo no aparece la línea de color donde se escriben las automatizaciones. Todo esto en Cubase 4...Lo que intento hacer es ahorrarme el escribir la automatización pista por pista, ya que en este caso es una sección de cuerdas que van a la par. Gracias.


En el SX 3 si aparecen.


Me refiero a la línea
Subir
Barbol
#8 por Barbol el 28/04/2008
Si aparecen en el sx3 debería de aparecer la línea en Cubase 4, no creo que haya ido para atrás...es extraño...
Subir
--15112--
#9 por --15112-- el 30/04/2008
ya he probado lo que dices Barbol, he abierto una pista de grupo y tienes que seleccionar la R de habilitar lectura y con el raton pinchas la linea y ya puedes automatizarlo a tu gusto.
Subir
--15112--
#10 por --15112-- el 30/04/2008
a mi me sale Volumen, Enmudecer, Panoramizador enlazado, es decir que es muy raro que no tengas el volumen como parametro.
Subir
Barbol
#11 por Barbol el 30/04/2008
Gracias Belosound, lo probaré más adelante porque me voy unos días. Te contesté a tu privado. Un saludo.
Subir
Barbol
#12 por Barbol el 05/05/2008
Belosound escribió:
a mi me sale Volumen, Enmudecer, Panoramizador enlazado, es decir que es muy raro que no tengas el volumen como parametro.



Gracias Belosound. Es que llevo una empanada que no veas. Siempre he automatizado pista por pista y estoy acostumbrado a ver la línea abajo de cada pista de audio y claro, en la pista grupo no sale abajo sino al lado...total, para darme un pescozón por el despiste...jejej. Un saludo.
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo