Ayuda, exportacion mezcla en NUENDO

Migeru
#1 por Migeru el 24/03/2009
porfavor alguien me ayude en Nuendo

soy principiante en esto y estoy hace dias sin poder dar solucion a mi problema,
he probado de todo y ya no se que hacer.

mi situacion es la siguiente.

tengo 2 pistas Mono grabadas en un proyecto de nuendo.
una de las pistas necesariamente DEBE escucharse por un solo parlante,
asi que a esa pista le agrege el parametro pan izquierda-derecha y la carge todo hacia un lado.

hasta el momento todo bien, en el software se escucha como yio quiero, el problema surge al momento de
exportar como mezcla de audio, ya que una vez realizada la mezcla al escucharla por cualquier reproductor me percato que no me ha tomado la configuracion de PAN que le di anteriormente, se escucha por los 2 parlantes y no tengo idea de como solucionar el problema.

espero alguien me pueda ayudar, le estare muy agradeecido ^^

----------
otra dudita aparte que tengo,
como juntar dos pistas monos para conformar una sola pista estereo???

de antemano muchas gracias.
Subir
--38357--
#2 por --38357-- el 24/03/2009
No entiendo, a que te refieres con que "le agregue el parametros pan izquierda-derecha"? El paneo de la pista no es un parametro que se agrega, esta siempre en la pista, si lo dejas a la derecha, ahi queda a la derecha, quizas que fue lo que hiciste, no me queda claro si te refieres a que agragaste una monitorizacion, o agregaste el controlador continuo a una pista MIDI que controla el paneo. No se a que te refieres. Tratando de darle logica a tu relato se me ocurre que puedas estar exportando a una pista mono en lugar de una estereo, por tanto el programa mezcla los dos canales en uno, quedando todo en el centro y me imagino que es eso a lo que te refieres con que suena en los parlantes. Espero que sea eso solamente.
Subir
Migeru
#3 por Migeru el 24/03/2009
sip, temo no fui claro


mi problema es:

tengo una pista paneada que al momento de exportarla no me toma encuenta el pan realizado.
como dato comento que el pan lo realize desde, Dispositivos>>>VSTmezclador.
harpocrates, al momento de exportar la mezcla lo dejo como estereo y aun tengo el problema.

Mi otra pregunta que es totalmente aparte del problema que tengo

como mezclar 2 pistas monos en 1 sola pista estereo dejando estas pistas separados en su R y L respestivamente?
Subir
--38357--
#4 por --38357-- el 25/03/2009
Migeru escribió:
sip, temo no fui claro


mi problema es:

tengo una pista paneada que al momento de exportarla no me toma encuenta el pan realizado.
como dato comento que el pan lo realize desde, Dispositivos>>>VSTmezclador.
harpocrates, al momento de exportar la mezcla lo dejo como estereo y aun tengo el problema.

Mi otra pregunta que es totalmente aparte del problema que tengo

como mezclar 2 pistas monos en 1 sola pista estereo dejando estas pistas separados en su R y L respestivamente?


La segunda pregunta es facil, debes crear una pista de grupo, esta pista debe ser estereo. Luego cada pista mono la ruteas a este grupo, esto lo haces seleccionando el nombre de la pista de grupo en la casilla que dice "OUT" en la pista, la pista mono si esta ruteada a un canal estereo puede ser paneada a gusto, por tanto paneas una de las pistas mono a la derecha 100% y la otra pista 100% a la izquierda. Luego esa pista de grupo funcionara igual que una pista de audio, le podras agregar efectos y esas cosas. Luego si lo que quieres es convertir esas dos pistas mono a una estereo, solo panea cada pista a izquiera y derecha respectivamente y luego exportas. Estas pistas por defecto deberian estar ruteadas al canal de salida principal, que aparece como "stereo out" este canal estereo seria lo mismo que la pista de grupo, con la diferencia que es el canal master, para que el resto de las pista no sean exportadas solo tienes que mutearlas y se exportaran solo las dos pistas mono en un archivo estereo, asi tendras un wav con ambas pistas mono mezcladas.

Con la primera de verdad no se, jamas habia tenido un problema asi, que al exportar no me respetara las opciones de volumen o paneo y no se me ocurre por que podria estar ocurriendo, pero no creo que sea algo mal con el software, solo debe ser que algo dejas de hacer o algo haces mal, para tratar de darle solucion te parece si describes exactamente todos los pasos que estas siguiendo.
Subir
--38357--
#5 por --38357-- el 25/03/2009
:arrow:
Subir
Migeru
#6 por Migeru el 25/03/2009
creo que definitivamente el problema es de mi tarjeta de sonido.

la verdad es que las opciones de volumen y efectos me las respeta, lo que no me respeta es el paneo.
como que el software tiene que recurrir a la tarjeta de sonido para la exportacion y la tarjeta de sonido no permite grabar otra cosa que no sea mono.

me percate porque testie con una pista stereo que cuando la exporto me deja la cancion en mono >.<

para mayor detalle estoy usando una soundblaster live 24 bit,
malaaa la tarjetaaa, no se puede realizar ningun trabajo serio con ella T.T

creo que ya no tengo mucho mas por hacer.
Subir
kaslampard
#7 por kaslampard el 26/03/2009
Prueba a exportarlo como estereo entrelazado y dices haber si a dao resultado. Un saludo
Subir
Migeru
#8 por Migeru el 27/03/2009
kaslampard escribió:
Prueba a exportarlo como estereo entrelazado y dices haber si a dao resultado. Un saludo


nop no da resultado T.T

help me please
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo