Bounce insitu (el sonido cambia)

dubvision
#1 por dubvision el 10/06/2011
Pues eso, cuando cojo unos cuantos samples y les hago bounce insitu a todos para tenerlos en una sola pista, pues hay sonidos que se escuchan mas altos que otros o directamente la pista se escucha peor, mas baja o distorsionada en ocasiones.

¿Hay alguna manera de que ese bounce insitu sea 100% igual sin ningún tipo de cambio en el audio?

PD: Tengo desactivado la normalización del audio.


Gracias por vuestro tiempo.
Subir
Alanml mod
#2 por Alanml el 10/06/2011
No me pasa nada de esto que raro y lo utilizo a diario.

A ver si a alguien le pasa lo mismo.
Subir
manymax
#3 por manymax el 10/06/2011
Yo también lo utilizo en muchas ocasiones y todo suena bien 8-[
Subir
dubvision
#4 por dubvision el 12/06/2011
Que alguien me ilumine por favor! jeje.
Subir
--16814--
#5 por --16814-- el 12/06/2011
a mi tampoco me suena diferente y lo utilizo a diario tambien.
¿has mirado que el bounce incluya (o no incluya) la cola de efectos? ¿tienes envios en las pistas?
Subir
Noraz
#6 por Noraz el 13/06/2011
A mi me sucede algo similar. Todo suena igual, cuando le hago el bounce, solo que me suele meter al principio del loop una distorsion, eso como puedo arreglarlo?

He probado esa opción de la cola de efectos y nada, cambiando si normaliza, si corrige sobrecarga o si no hace nada y tampoco funciona.
Subir
bt1980
#7 por bt1980 el 13/06/2011
Lo único que puede ser es lo que fran.
Algún envió u otra pista suelta por ahí. Revisa el enviroment a ver si tienes algún canal ahí y no te sale en la venta principal.
Subir
Noraz
#8 por Noraz el 13/06/2011
Nada, sigue metiendo distorsiones, y no se porque... No hay envios, ni pistas por ahi sueltas ni nada...
Subir
PedroAntonio
#9 por PedroAntonio el 13/06/2011
Por que no pones el sonido real y el bounce para ver cual es el efecto, mira a ver si te esta saliendo por dos canales a la vez y lo tienes amplificado.

Por cierto a mi me funciona bien el bounce.
Subir
Noraz
#10 por Noraz el 13/06/2011
El caso es que el midi lo convierto a audio, no se si es por eso.
Subir
matixfv
#11 por matixfv el 23/06/2011
Hola, yo me suscribi a este foro por el mismo motivo.
Me paso horas realizando tracks propios, dandole masterizacion y dandole muchisimo brillo. Lo que me sucede que a la hora de darle el bounce para alguna carpeta en mi escritorio, el sonido me pierde ese brillo, se opaca incluso el volumen, parece que se baja y mantengo el mismo nivel de salida en el output de mi volumen del equipo.
La verdad que hay algo que tengo configurado en default que me hace eso y no puedo encontrarle la vuelta. De hecho termino metiendo el track exportado en Soundtrack Pro, para modificarle la ganancia y la amplitud.
Espero algunas respuestas de los uqe seguro que conocen mas que yo.
Saludos
Subir
Sash_74
#12 por Sash_74 el 23/06/2011
Idem, el sonido en mi caso 'BAJA' el volumen de según que pistas. jum....................
Subir
dubvision
#13 por dubvision el 03/07/2011
Buenas de nuevo... he probado de mil maneras ( no hay tantas ya lo se ) pero siempre ocurre lo mismo. :S
Subir
PedroAntonio
#14 por PedroAntonio el 05/07/2011
Por que no subes un video a youtube o un audio a ver que es lo que te esa pasando un captura imágenes del mezclador o de los parámetros del bounce para que podamos ver que es lo que haces y así analizarlo entre todos.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo