Como elimino un sonido molesto en Sonar

#1 por Bacumoza el 08/12/2008
hola amigos, cuando se reproduzco un archivo midi en Sonar, suena con un molesto sonido detras como un disco sucio, o algo parecido, pero que es muy incomodo escucarlo.
Me ayudan a quitarlo............... :D :D :D :D
Gracias de antemano.....
Subir
#2 por vdbecke el 08/12/2008
Aumentale la latencia a la tarjeta.
Subir
#3 por Bacumoza el 09/12/2008
ola vdbecke, oye y como le aumento la lactancia a la targeta, es que soy un poco ignorante en ese programaa
Subir
#4 por Bacumoza el 09/12/2008
jajajajaj perdon latenciaaaa, puse lactanciaaaa
Subir
#5 por Bacumoza el 10/12/2008
Alguien hechenme la mano....... [-o< :roll:
Subir
#6 por vdbecke el 10/12/2008
Pone en el buscador AUMENTAR LATENCIA, vas a tener 187 coincidencias....
Subir
#7 por Bacumoza el 10/12/2008
hola, ya se la puse al maximo y sigue oyendose el ruido, un poco menoss, pero como quiera se oye, que hago????? :wink: :roll: :roll:
Subir
#8 por MarioFlores el 12/12/2008
igual podrias decirnos que maquina y tarjeta tienes y te podemos ayudar mejor, algo que podria ser es que no estes en el programa a la misma sample rate a la que trabaja tu tarjeta, otra que exista algun problema con tus drivers asi que te recomiendo que los actualices y uses asio como driver principal, y si no funciona nada de esto igual puedes subir algun pedazo con una muestra del ruido...
Subir
#9 por jeffer_720 el 15/12/2008
La posible cauda pueden ser muchas, ayudaria mucho si nos das mas detalles de lo q tenes, fijate si tenes instalado los driver ASIO y en Sonar si esta SELECCIONADO el driver ASIO, digo esto xq le paso a alguien del foro q tenia instalado ASIO pero no lo selecciono en el Sonar
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo