Como mandar los envios en cubase?

  • 1
jmonroy
#1 por jmonroy el 23/05/2004
Hola quisiera saber si alguiensabe como hacer envios por cubase debido a que necesito mandar un efecto generalmente para tres tracks de audio y pues se que simando uno general y le aplico a tres pues no consumire tanto pc, por favor ayudenme, gracias.
Subir
Burbuja
#2 por Burbuja el 23/05/2004
En SX, abre los envios (F6), elige el efecto, abre el mezclador (F3), dale a la "e" para editar el canal en el que quieras el efecto y a la derecha te aparecerá en efecto de envio, ya solo tienes que graduar la barra para indicar el porcentaje.
Subir
jmonroy
#3 por jmonroy el 23/05/2004
presiono f6 y no sale nada, es cubase sx 2
Subir
jmonroy
#4 por jmonroy el 23/05/2004
ya pude hacerlo, pero lo que sucede ahora es que me suena la señal original y el efecto, como podria hacer que oslo suene el efecto? (es una dist del amplitube)
Subir
cvchavo
#5 por cvchavo el 23/05/2004
En la pista de audio donde unses el envio, el boton de la derecha de activacion del envio, es un "ta" o "at" (creo). Eso es para indicar el post fader o prefader del envio sobre el fader del audio.

Si lo pones prefader y bajas el fader del volumen de la pista, veras que suena solo el envio.

Reconozco que en primera lectura puede sonar raroraroraro, pero sigue los pasos ya veras.

Si no siempre te queda leer el manual :P
Subir
jmonroy
#6 por jmonroy el 23/05/2004
ok ya lo hice y si funciono, GRACIAS, pero ahora el problema es que digamos en unas partes unas guitarras suenan mas duro que las otras y pues necesito automatizar y todo eso, pero veo que si muevo el fader y lo bajo todo me sigue sonando el efecto sin la señal original, y si le subo me suenan las dos señales, lo que yo kiero es ahor apoder ocntrolar la ganancia de cada canal pero ya con el efecto, entonces vi que a la derecha puedo mover la entrada del efecto, al pie de donde tu me dijiste lo del prefader, pero al bajarle o subirle se baja y se sube el gain de la distorcion, quisiera saber si hay otra forma.
gracias!
Subir
jmonroy
#7 por jmonroy el 23/05/2004
el otro problema que encuentro es que el paneo que tenia a toda la izquierda no existe ahora esta al centro :S
Subir
cvchavo
#8 por cvchavo el 23/05/2004
Joer, estoy releyendo y lo que queires es usar el amplitube como envio???

Sinceramente. Cojo el amplitube, aplicado como INSERTO pista a pista de guitarra que quieras, lo renderizas y luego sigue usando la pista ya renderizada del amplitube.

Los envios mas para reverbs, delays etc. Para cambios de dinamica mejor insertos.
y referente a pq se te pone en el midio, pues por el camino que lleva la señal y demas. un poco lioso de explicar ahora, busca en la biblioteca de hista qiue creo que hay un articulo que explica esto de insertos -envios etc
Saludikis
Subir
MF
#9 por MF el 23/05/2004
jmonroy escribió:
el otro problema que encuentro es que el paneo que tenia a toda la izquierda no existe ahora esta al centro :S


El Amplitube no es Stereo!!
Yo he provado de todas formas y lo mejor es poner 2 Amplitubes en 2 Grupos (uno en cada uno), cada Grupo con su PAN a cada lado.
Es la única forma de ahorrar algo en efectos mono.

Luego mandas la guitarras que quieras a cada lado, previamente ecualizadas a tu gusto.. lo malo es que no hay puntos medios.

Para los solos, deberas porner un Amplitube independiente a cada guitarra que tengas en los centros.

Saludos, MF.
Subir
MF
#10 por MF el 23/05/2004
Creo que se me ha ocurrido algo ahora..

Quizas si se pueda, de otra forma, pero mas complicado:
Hacer lo que he dicho de los Grupos, pero el envio hacerlo con los SENDS de la pista hacia el grupo, o sea, haciendo 2 SENDS (una a cada uno) y en teoria obtendríamos un PAN!! Segun el nivel de cada envio.. lo provaré..

Esto si que parece que tenga que funcionar, así con 2 Amplitubes harías todo el trabajo de las guitarras, previamente entradas desde la linea del Ampli para grabar la distorsion (Te lo recomiendo).. mas, las guitarras limpias.

Suerte, MF.
Subir
MF
#11 por MF el 23/05/2004
Hey, si señor.. funciona bien el truquillo!!
Lo malo es que es un poco engorroso dar el volumen por los envios de los FX de la pista, con la pista en MUTE y con el PRE apretado.

Pero siempre se puede recurir, a usar el volumen de algun efecto del INSERT, para hacerlo mas práctico..

Otra cosa, el Amplitube chupa mucho si no se pone en Bypass el apartado de efectos que lleva, STOMP.

Pongo una foto por si no queda claro.. pero en Cubase VST32 5.1
Saludos, MF.
Subir
Napalm Candy
#12 por Napalm Candy el 13/09/2006
cvchavo @ 23 May 2004 - 05:21 PM escribió:
En la pista de audio donde unses el envio, el boton de la derecha de activacion del envio, es un "ta" o "at" (creo). Eso es para indicar el post fader o prefader del envio sobre el fader del audio.


¿Donde está eso que no lo veo?! Me estoy volviendo loco :shock:
Subir
quark
#13 por quark el 13/09/2006
Ahí va, creo que es esto lo que buscas.

Un saludo.
Subir
Eduardoc
#14 por Eduardoc el 13/09/2006
DJiNFeRNo @ 13 Sep 2006 - 10:02 PM escribió:
cvchavo @ 23 May 2004 - 05:21 PM escribió:
En la pista de audio donde unses el envio, el boton de la derecha de activacion del envio, es un "ta" o "at" (creo). Eso es para indicar el post fader o prefader del envio sobre el fader del audio.


¿Donde está eso que no lo veo?! Me estoy volviendo loco :shock:


Has estado más de dos años volviéndote loco, el post es del 23/5/2004

:D
Subir
Napalm Candy
#15 por Napalm Candy el 14/09/2006
No hombre... es que he usado el buscar, como pocos hacen :lol:

Gracias quark
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo