Configurar m-audio 1010 lt delta con nuendo

herlumar
#1 por herlumar el 12/06/2009
hola amigos alguien me puede ayudar a configurar la m-audio 1010 lt , ya que graba stereo pero al reproducir solo se escucha del monitor derecho que debo hacer para que al reproducir se escuche stereo mi email es hernanpfrasquelli@hotmail.com gracias help!!!!!
Subir
José A. Medina
#2 por José A. Medina el 12/06/2009
Vaya... un Hoygan que escribe bien...

¿Has consultado el manual?

Un abrazo.
Subir
moynet
#3 por moynet el 13/06/2009
Pues lo que tienes que hacer primero es configurar desde nuendo que use los drivers de ésta tarjeta desde Dispositivos/configuracion de dispositivos/VST Audiobay seleccionando el controlador ASIO de la M-Audio, una vez echo esto tienes que asignar todas las entradas y salidas desde Dispositivos/conexiones.

En entrada agregas todos los canales estero, osea si tienes 8 entradas agrega 4 grupos de 2 y los nombras para no perderte luego, con la pestaña de salida haz lo mismo, agrega buses hasta completar las de tu tarjeta. Si queres puedes almacenarlo como un preset.

Si no quieres estar asignando un grupo por cada pista cada vez que inicies puedes hacer que se haga por defecto desde botón derecho en el grupo correspondiente y asignárselo.

Comprueba además, que las conexiones las tengas correctamente, obvio.

Si tienes problemas tambien puedes visualizar de una forma global todas las conexiones desde la mezcladora pulsando F3.

Suerte!
Subir
herlumar
#4 por herlumar el 17/06/2009
gracias amigos por la ayuda , alguien podria mandarme algunas dir de web si laas hay donde ver como configurarla correctamente , ya que graba stereo pero al reproducir satura que puede ser desde ya gracias
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo