Curiosidad. Montajes desastrosos.

Toni
#1 por Toni el 14/02/2017
Mi duda esta en que hace poco pude observar una instalacion en la cual pude observar que la salida de una mesa autoamplificada (no conozco marca ni datos de w y ohmnios) con salidas en xlr(los cuales deberian haber sido de carga pero que en realidad no lo eran)
Salian a 2 altavoces full range autoamplificados.
Al cabo de un raro sonaba como si hubieran metido un HPF.
Mis dudas fueron las siguientes. ¿por que pin del xlr saldria el polo+y por cual el -? ¿Con cuanta potencia quemarias un xlr de micro al ser utilizado para carga? ¿puede afectar a los altavoz y o a la mesa el exo se usar este cable como carga?
¿Al haber sobrealimentao los altavoces porq sonaban como si hubieran metifo un filto pasa altos?¿ puede ser que se hubiera fundio los filtros de los altavoces? O ¿ese sonido simplemente era simplemente porque se habrian cargado el cono?
Por cierto hubo.un momento que linkearon los altavoces y se dejo de escuchar uno.
No entendi muy bien porque razon.
Al ponerlos en paralelo se tendria que haber reventado completamemte al bajar impedancia no? Sin embargo luego sonaban.
Aunq ya os digo que no conzco potencia e impedanxia de mesa y altavoces.
Evidemtemente sin saber especificaciones es dificil saberlo.
Pero si suponemos que por ejemplo la mesa tiene las salidas de 150w a 4 ohm cada una y los autoamplificados son de 200 w a 4 ohm cada uno. ¿que hubiera pasado? Te cargarias conos? Amplifidor de la mesa? Todo el equipo?
Y bueno y una dudilla mas q me pasa por la cabeza de mi ignorancia en electronica. ¿ de que manera te puedes cargar los filtros de un altavoz? O ya si alguno quiere hacer un favor¿cuales son los componentes tipicos qe se suelen romper en un altavoz y cuales suelen ser las razones tipicas por las cuales estos se rompen?
Subir
Toni
#2 por Toni el 14/02/2017
Perdon creo que hay algo en lo que stoy confundido.
Por lo que ahora me vuelve a surgir otra duda xd. La salida de un altavoz autoamplificado sale la señal amplificada para utilizar un altavoz pasivo o sale la señal de linea para linkear otro altavoz activo?
Subir
Toni
#3 por Toni el 14/02/2017
Perdon otra vez jaja me pasa por hablae antes de buscar mejor. ( la verdad es q es la primera vez q publico en un foro sere mas organizado para otra vez)
Los altavoces autoamplificados no podian star conectados en paralelo porq la salida de estos era de line out por lo tanto era salida de linea no de carga xd.
Pero bueno sigo sin entender porq no sonaba.
Solo una duda que me a surgido y no habia comentao es q si un xlr de micro se puede usar para carga?. Lo e dao por supuesto pero ahora lo estoy dudando(con esto quiero decir que si al usaer un xlr de micro como carga llegaria a funcionar un altavoz pasivo no que sea lo correcro usarlo).
Se que este hilo es un poco lioso y estoy dando cosas por supuesto sin saberlas a cinecia cierta. Me he basado en lo que me dijo el chico que staba manejando el equipo el cual no tenia ni idea entonces puede que cosas que me stubiera diciendo no fueran ciertas.
Asi que voy a poner otro caso el cual tambn me e planteado.
En el caso de que la mesa no fuera autoamplificada y el cableado fuera correcto me surgern 2 dudas.
Porque sonaban los altavoces como si hubieran metido un HPF? Y por que al linkear los autoamplificados uno dejo de sonar?
Perdonar por tantas dudas y ser tan desorganizado esq soy algo nuevo en estas cosas.
Subir
GaVa Estudio
#4 por GaVa Estudio el 15/02/2017
Toni escribió:
Los altavoces autoamplificados no podian star conectados en paralelo porq la salida de estos era de line out por lo tanto era salida de linea no de carga xd.
Pero bueno sigo sin entender porq no sonaba.


Así de lejos y con una explicación un tanto liosa, digamos que:
Salía en mono de la mesa, entraba a un altavoz activo y éste lo linkeaba a otro.
Porqué dejó de sonar? Cualquiera sabe! Protección? Estaba jodida la etapa?

Toni escribió:
Solo una duda que me a surgido y no habia comentao es q si un xlr de micro se puede usar para carga?


Sí, en equipos viejos puedes ver salidas XLR a nivel de carga. Lo que diferencia a éste con el cable de micro, es eso: el cable.
Yo nunca los he visto, pero sí los he leído por aquí no hace mucho.

Toni escribió:
En el caso de que la mesa no fuera autoamplificada y el cableado fuera correcto me surgern 2 dudas.
Porque sonaban los altavoces como si hubieran metido un HPF?


Quizás porque el técnico aplico un HPF? Quizás se le fue la etapa de graves?

A ver en qué te pueden ayudar.... ;) Saludos!
Subir
Toni
#5 por Toni el 15/02/2017
Vale gracias por tu respuesta. El chico no tenia metido ningun filtro por lo q pude ver. Pero bueno con ta poca informaciony demas puedo entender q pudo ser cualquier cosa jaja.
Muchas gracias
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo