¿Dónde llevo mi pc para que lo arreglen?

arkallatas
#31 por arkallatas el 11/11/2004
Tambien hara aparecer la "famosa" pantalla azul con un mensage de error y te dara una remota idea de lo que puede estar pasando
Subir
quark
#32 por quark el 11/11/2004
O bien vas al panel de control->herramientas administrativas->visor de sucesos->eliges los sucesos asociados a sistema. Ahí tienes toda la información de los sucesos y el origen de los errores. Incluso te da un enlace con el servicio técnico de Microsoft.
Lo más increible es que te pueden llegar a contestar e intentar solucionar el problema. A mi me paso con un problema que tuve y no me creía que me hubieran contestado.
Saludos.
Subir
necoica
#33 por necoica el 11/11/2004
la cuestion es si has instalado algo recientemente tanto de software como hardware, es asi? el que? lo de reinciarse es por calentamiento o algun hardware esta dando comflicto. si lo tienes desde hace dos años y es ahora cuando da error, no creo que sea de la temperatura, a no ser que ultimamente estes utilizando algun software que haga trabajar demasiado al procesador. asi que piensa que programas utilizas y comentalos. por lo que veo tienes pocos megas de ram, yo tendria minimo 512, y la placa que marca es, tiene pinta muy dudosa, de ser algo regular. conclusion, alguien cambio de hardware reciente? utilizas algun soft nuevo? saludos
Subir
djfonti
#34 por djfonti el 11/11/2004
Pues a ver en la fuente... (Fuente de alimentación) está arriba por la parte de atrás, es una caja de la que salen todos los cables que van a las unidades.... y tal. Es de color metal. Que esté rota, no significa que no tenga que ir. Funciona, pero en cuanto metes mas de caña al pc, pos puede que dé mal voltaje... o mil cosas. Y por eso puede fallar. Con lo cual... tendrías que comprar una fuente nueva. Yo te recomiendo de 400W, ya que esas fuentes aunke les metas caña, no sufren casi.
Subir
mrBEAT!
#35 por mrBEAT! el 21/11/2004
bueno, muchas gracias a todos, me cambiaron la placa base y al instante note un cambio brutal. me va todo bastante más rápido y sin ningun problema. La nueva placa base es una Gigabyte GA8IPE1000, que se supone que esta preparada para procesadores de 1mega de caché. No tengo ni idea de que procesadores son esos (prescott?).

Aunque hace un par de días me pegué un susto xq despues de ir todo de puta madre, de repente, plof, se me reinicia... pero solo ha pasado una vez y en general es bastante mas rapido y estable.

gracias.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo