Efectos XTC en Cubase SX ¡¡Ayuda!!

#1 por BazTracker el 11/12/2003
Buenas a todos.

Tengo la tarjeta LunaII y la empleo en modo XTC con Cubase SX 1.0.
En cada pista aplico efectos XTC, los configuro y salvo el proyecto Cubase.
El problema es que al abrir dicho proyecto la configuración que apliqué a cada efecto XTC en cada pista se esfuma y aparecen casi todos con sus presets por defecto. Es algo insufrible como comprenderéis. No puedo reconfigurar todos los efectos cada vez que abro la sesión.
Espero que no haya que grabar cada efecto en un archivo y abrirlos todos al abrir el Cubase, ¡¡¡qué engorro!!!

¿Alguien me puede ayudar? Gracias.
Subir
#2 por frecuencializer el 12/12/2003
como te atreves a colgar el mismo tema en dos foros distintos, estas ocupando un espacio vital.

no te da vergüenza, hay k ser caradura eh!
Subir
#3 por BazTracker el 12/12/2003
frecuencializer escribió:
como te atreves a colgar el mismo tema en dos foros distintos, estas ocupando un espacio vital.

no te da vergüenza, hay k ser caradura eh!

Vaya, resulta que publiqué en un foro no adecuado y luego me percaté de la existencia de un foro sobre Cubase y repetí, no creo que sea un delito.

Por cierto, "frecuencializer"...
¿no eres tú el que recientemente ha publicado una pregunta en multitud de foros aquí en Hispasonic?
¿no eres tu el que hizo una pregunta sobre cómo conseguir el crack del Cubase SX2 y se le echaron encima?

Pues eso.
Subir
#4 por frecuencializer el 12/12/2003
eres un acusica y se lo voy a decir a nico, jooooooo, ya te vale tio, tengo hijos y familia lo sabias? creo k no, esto es algo k de verdad m esta afectando.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo