Se filtra sonido de metrónomo y pistas al grabar

vicman2124
#1 por vicman2124 el 05/04/2018
Hola soy nuevo en las grabaciones y tengo un problema al momento de grabar con el mixer (PHONIC AM442D) , lo conecto directamente a la PC por el USB y utilizo el Nuendo 5 ... EL problema es que cuando grabo se filtra el sonido del metronomo y de las pistas que están sonando en ese momento, Ya probé con la configuración de dispositivos de grabación y esta deshabilitada la opción de mezcla estereo ... además cuando grabo desde mi pedal Line 6 hd 400 y lo utilizo como interface no ocurren estos problemas ... He visto foro parecidos con este problema pero que no llegan a dar una solución concreta, Espero que me puedan ayudar... Muchas gracias y buenas Vibras!!!
Subir
Jorge
#2 por Jorge el 05/04/2018
Tienes que ver en los ajustes de tu mezcladora si presionaste algun boton que te hace monitorear la grabación actual, o el sonido en la compu en general. Yo tengo una Behringer 302usb y estaba pasando algo parecido, en realidad era un lio hasta aprender a controlarlo. Otra posibilidad es que si cantas o tocas cerca al micrófono se puede filtrar por el click en los auriculares.
Subir
Australia mod
#3 por Australia el 06/04/2018
Hola, vicman2124
Página 6, punto 45, tanto en la versión en inglés como en español que están en el mismo manual http://www.phonic.com/index.php?dispatch=attachments.getfile&attachment_id=171
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo