Al grabar mi voz me queda más lenta que la pista

VerdaderoMc
#1 por VerdaderoMc el 07/04/2008
bueno soy nuebo tengo un problema antes cuando grababa mis canciones con un simple micro de ordenador
me quedaban mejor que aora con un micro condensador

el problema esque desde que compre el micro condensador la voz me queda mas lenta que la pista
al escuchar grabar la cancion no me doy cuenta me doy cuenta cuando la escucho despues
me pueden decir porque porque esque tengo barios trabajos pendientes y por este problema no lo e podido hacer que puede ser ¿?¿?¿?¿?

gracias de antemano
Subir
Víctor Suárez (Slash41)
#2 por Víctor Suárez (Slash41) el 07/04/2008
prueba a bajarle la latencia. Eso se consigue poniendole un tamaño de buffer pequeño

no dices con que programa grabas... ni que tarjeta ni nada.. especifica un poco mas
Subir
texvo
#3 por texvo el 07/04/2008
hola:


tienes una sounblaster ?? una creative ??
Subir
texvo
#4 por texvo el 07/04/2008
si es asi casi seguro estas grabando a otra frecuencia de muestreo.
Subir
--74192--
#5 por --74192-- el 08/04/2008
Latencia de toda la vida
Subir
texvo
#6 por texvo el 08/04/2008
dice que la `pista le queda LENTA, no desplazada ni detras .. lento es ir despacio, osea que va mas despacio.

ahora bien, es posible que habléis el mismo idioma, "de toda la vida " entonces vale.. el que no se entera soy yo.

me comprare un diccionario.

http://buscon.rae.es/draeI/SrvltGUIBusU ... LEMA=lento
Subir
VerdaderoMc
#7 por VerdaderoMc el 10/04/2008
aver tengo un ecualizador behringer xenix 1002 fx micro condensador behringer C1la targeta de sonido no se caul es el programa es el auda city
Subir
MVRH+
#8 por MVRH+ el 11/04/2008
tienes controlador ASIO?
Subir
VerdaderoMc
#9 por VerdaderoMc el 19/04/2008
no no tengo controlador
Subir
VerdaderoMc
#10 por VerdaderoMc el 19/04/2008
me pueden dar una solucion de verdad me urge mucho
porque tengo que grabar 3 temas i mandarlos a una discografica k
me dijo k los mandara porfa respuestas

gracias
Subir
juls
#11 por juls el 19/04/2008
Pues cántala mas rápido :desdentado:
No hombre.... :lol: ... lo que si puedes hacer es volver a usar el micro cutre, si queda mejor...
perdón, perdón :loco:
Subir
eliezer
#12 por eliezer el 19/04/2008
Si el problema es que la pista de voz queda atras por latencia puedes atrasar las otras en el software multipista y lo arreglas.

Si la pista de música es Midi reproduciendo un instrumentos virtuales también puedes pasar la música a wav antes de grabar.

Si usas una tarjeta interna de las que vienen incluidas el el PC no tienes otra manera.

En mi ordenador tengo una latencia de medio segundo. Si uso audio y midi a la vez, el midi me va medio segundo mas atrás.
Subir
Woodman
#13 por Woodman el 20/04/2008
Coincido con Texvo..............a ver si estás grabando a otra frecuencia....
Si no, me compraré otro diccionario de esos de habla actual.......que ya voy pa' viejo y no me entero de ná. :roll:
Subir
VerdaderoMc
#14 por VerdaderoMc el 20/04/2008
oki muchas gracias probare lo k me dicen aver k tal gracias

por cierto utiliso para grabar el audacity me pueden recomendar alguno mejor gracias
Subir
Rafa1981
#15 por Rafa1981 el 20/04/2008
Yo también estoy con el tema frecuencia de muestreo, seguro que el proyecto lo tienes a 44100 y la voz grabada a 48000 p.ej.
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo