Hola mis amigos

luisga
#1 por luisga el 21/03/2006
les cuento que yo soy medio burro y cuando me ablan de topic y cosas asi es como que me ablaran en chino talves me lo puedan explicar mas despasio y en espa-ol sigo teniendo el problema de que el sonido llega tarde gracias a todos los que me alluden y como lla saven su amigo luisga :shock:
Subir
Zeke
#2 por Zeke el 21/03/2006
:shock:
Subir
protrackerbeni
#3 por protrackerbeni el 21/03/2006
:shock:
Subir
GunMonkey
#4 por GunMonkey el 21/03/2006
:comer:
Subir
rumbe
#5 por rumbe el 21/03/2006
protrackerbeni escribió:
:shock:
:shock: :shock: :?:
Subir
pop
#6 por pop el 21/03/2006
Creo que al amigo luisga se refiere a que está experimentando latencia al monitorizar sus señales, para vamos, se me acaba de poner cara de la bruja Lola :)

Primero mira cual es el tamaño del buffer (buffer size) de tu hardware de audio. A 512 apenas se percibe latencia o retraso en la monitorización de la señal. A menor tamaño del buffer, menor latencia, pero mayor consumo de recursos del ordenador.

Vamos, supongo que será eso....
Subir
--2301--
#7 por --2301-- el 21/03/2006
:hola:

el problema es la latencia...

Tienes que instalar drivers ASIO4ALL y seleccionarlos en el programa que uses.


Saludos peludos



:shock:

:lol:
Subir
ManSon
#8 por ManSon el 21/03/2006
luisga escribió:
les cuento que yo soy medio burro y cuando me ablan de topic y cosas asi es como que me ablaran en chino talves me lo puedan explicar mas despasio y en espa-ol sigo teniendo el problema de que el sonido llega tarde gracias a todos los que me alluden y como lla saven su amigo luisga :shock:


:susto:
Subir
- Baneado
#9 por - el 21/03/2006
ein?
Subir
jerriman,s
#10 por jerriman,s el 21/03/2006
[-o
Subir
3oheme
#11 por 3oheme el 21/03/2006
El topic es el título o encabezado de un hilo.
Subir
protrackerbeni
#12 por protrackerbeni el 22/03/2006
Alguien escribió:

protrackerbeni escribió:
:shock:

:shock: :shock: :?:




:shock:

:-k
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo