X
¡No te pierdas nuestro Especial Black Friday!

Latencia

ike46
#1 por ike46 el 07/12/2003
Hola a todos,tengo problemas de latencia con Sonar 2.0 XL tengo una PIII 750mh, 256 de ram, XP y Soundblaster Live 5.1 que drivers puedo usar, los Asio sirven para mi tajeta de donde los puedo bajar ?
Me pasa esto: Abro el sonar cargo el Kontakt o el Livesinty con soundfonts en los primeros minutos todo bien, pero alcabo de un tiempo de 5 minutos comienza la latencia y es imposible grabar tengo que cerrar todo y comenzar nuevamente. Si alguien sabe que puedo hacer les agradeceria su ayuda.
Gracias
IKE
Subir
--8559--
#2 por --8559-- el 07/12/2003
¿ Que tarjeta tienes ? Algunas no se llevan muy bien con Sonar. Yo las veces que he probado con Sonar y mi Audiophile siempre he acabado desistiendo, tanto con los ASIO cómo con los WDM al trabajar con VST's el sistema se satura.
También debes tener en cuenta que un PIII con las especificaciones del tuyo no és un Pc demasiado potente para trabajar con pluguins, por eso se carga tanto y debes cerrar.

TONi
Subir
ike46
#3 por ike46 el 07/12/2003
Gracias Tony mi tarjeta es Soundblaster Live 5.1,con respecto a la potencia en audio e grabado 32 canales con algunos plugin de revrb y chorus y no tuve problemas.el tema es el midi.
Subir
Rana_de_metal
#4 por Rana_de_metal el 09/12/2003
oye pero tener el kontakt funcionando en real time mas algun plugin pues sera suficiente para saturar un prosesador tan pekeño no crees?
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo