Menos problemas de latencia

#1 por hermuz el 31/05/2009
Un saludo para todos , y lo mejor ...


Solo queria exponer algo que quiza ya muchos lo saben pero yo no , asi que si a alguien le sirve , que bueno, me daria gusto ayudar en algo, y si estoy mal y se puede hacer algo mejor, pues se aceptan sugerencias....

dure mucho tiempo batallando con un retraso en la grabacion de cada pista em pt 7.0 con una imac y una tarjeta m'audio , todo por la latencia que no podia controlar...
la semana anterior, tube problemas con un ruido con un microfono y como no daba con el problema me puse a cambiar la consola, y lo que hice fue mandar la señal de la imac a 2 canales de la mesa, al igual que los instrumentos, y las entradas de la tarjeta las alimente con 2 canales de los subgrupos, panoramizados a izquierdo y derecho, asi , cuando quiero grabar un instrumento le asigno estos subgrupos y se van hacia pro tools a mi canal que le asigno, empece a grabar con el metronomo de un track instrument, y lo que paso es que se fue en gran parte el retraso que habia...

quiza sea lo mas comun pero si hubiera encontrado esto explicado antes, no hubiera batallado tanto antes, solo quiero compartirlo por si hubiera alguien en l misma situacion que yo y asi aportar algo.....

espero que sirva , y si no es asi, la coneccion , pues me dicen,

hasta luego...
Subir
#2 por arvguitar el 05/06/2009
muchas gracias por el aporte compañero...a veces parece que cuando uno pregunta tonterias siempre salta algun genio a recriminarte porque no lees el manual !!! y como tu caso tu aportas tu propia experiencia ...siempre se agradece.
Slds
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo