Mezcla distinta al exportar

Alberto Crespo
#1 por Alberto Crespo el 06/06/2021
Hola compañeros,

Vengo usando Studio One 5 desde hace no mucho tiempo y la verdad es que hasta el momento había mejorado a Logic, que es el DAW del que vengo, en casi todo. La cuestión es que es la primera vez que me pasa que una vez mezclado el tema como siempre dentro de Studio One, al exportar la mezcla, el resultado es algo que tiene nada que ver con lo que escucho dentro del secuenciador. Todos los instrumentos están desequilibrados en volumen, efectos y todo lo que se pueda alterar, y como digo no tiene nada que ver con la mezcla que escucho dentro de Studio One.
Se os ocurre que puede ser??

P.D. Como Interfaz estoy usando una Studio Live 32S. He exportado los Steams y el resultado es parecido si no el mismo

Muchísimas gracias.
Subir
dajrt
#2 por dajrt el 14/06/2021
No he escuchado a nadie que le haya sucedido eso, yo uso también SO5 y tengo muchos colegas que lo usan y hasta ahora no hemos comentado nada. De todas maneras, en que plataforma andas? Mac o Windows, supongo que si vienes de Logic andas en Mac, si es asi entonces da mas detalles de que sistema operativo usas.
Subir
1
Alberto Crespo
#3 por Alberto Crespo el 05/07/2021
Problema resuelto.
Tenía el ruteo de entrada mal configurado y aunque sonaba por los altavoces L y R, la mezcla que oía salía en mono.
Si a alguien le pasa algo parecido, a día de hoy puedo aclararle.

Gracias
Subir
Responder

Regístrate o para poder postear en este hilo