No consigo que el audio grabado pase a la salida general

#1 por Connan5 el 13/11/2016
Buenas! tengo un Cubase 7 instalado en PC con W10 y como tarjeta Mbox 2. La salida de audio esta activa, Cubase reconoce la tarjeta bien, grabo sonido correctamente, pero no llega a la salida general al reproducirlo. No hay nada muteado ni en monitor, los samplers si que se oyen, pero el audio grabado, no. Adjunto capturas de las configuraciones ¿alguna idea?
Gracias
Archivos adjuntos:
Captura de pantalla 2016-11-13 a las 13.08.35.png
BBCode:
Captura de pantalla 2016-11-13 a las 13.08.46.png
BBCode:
Captura de pantalla 2016-11-13 a las 13.08.57.png
BBCode:
Captura de pantalla 2016-11-13 a las 13.10.13.png
BBCode:
Captura de pantalla 2016-11-13 a las 13.10.04.png
BBCode:
Captura de pantalla 2016-11-13 a las 13.10.19.png
BBCode:
Captura de pantalla 2016-11-13 a las 13.07.58.png
BBCode:

http://www.myspace.com/enlahiguera

Subir
#2 por pablin_drummer el 13/11/2016
Revisa en el mezclador la pestaña routing.a ver si tienes todo enviado al bus Master
Subir
#3 por Connan5 el 20/11/2016
Yo creo que el routing esta configurado correctamente, pero cuando reproduzco la pista, no se ve el audio en la gráfica ni se oye, ni lo envía al stereo out ¿alguna otra idea?

Saludos
Archivos adjuntos:
Captura de pantalla 2016-11-20 a las 11.33.18.png
BBCode:

http://www.myspace.com/enlahiguera

Subir
#4 por MrBlue el 20/11/2016
Hola, por casualidad no tendrás algún plugin en el master?, a mi hay veces que me ocurre, algunos plugins hacen que el master deje de sonar. Ya .....

nuestra música..
https://open.spotify.com/album/42UNhHcyyBrDuGaaPv2X7r

http://www.fourhandsproject.com

BSO para un documental
http://www.symphonyofoneness.com

BSO nueva
http://elultimomaestroruso.com/sinopsis.html

https://soundcloud.com/fo

Subir
#5 por Bernardo Casagrande el 08/04/2017
Me pasa exactamente lo mismo, pudiste solucionarlo??
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo