No logro abrir una sesion

miantrox
#1 por miantrox el 08/05/2007
La cosa es asi, estbamos en un sistema 001 con pro tools LE 6.4, al intentar habrir una sesion esta da un error que no permite habrir la sesion, el error es el error de tipo I/O -35, lo busque y explica que es un problema con el HD, pero no da mayor explicacion. Nunca en lo personal me sucedio ese problema, pero un colega le acontecio y no supe solucionarlo, ayudenme si alguien a pasado por lo mismo.
Por cierto que en algunas oportunidades la sesion logra abrirce pero con varios track en blanco, solo aparece la barra pero sin audio, no esta en link con ninguna data. Otro dato curioso es que el sistema, un G4 apple da error al tratar de abrir la carpeta donde estan el audio de dicha sesion, esta no se abre y cierra todo. Sera que es un error propiamente del disco duro?, ayuda. Gracias.
Subir
etrujillo
#2 por etrujillo el 08/05/2007
No es un error del disco duro, es un error de ortografía: Abrir.
Subir
RecLab
#3 por RecLab el 08/05/2007
Hola,

normalmente no se pueden abrir sesiones que hayan sido guardadas con una versión anterior de Pro Tools.

Puede ser ese el problema?


Un saludo
Francesc
Subir
miantrox
#4 por miantrox el 08/05/2007
Perdon por el error, cuando propuse el tema eran las 2 de la mañana para mi, no es necesario hacer un alboroto por eso.

groovyswing la sesion fue hecha en la misma version de pro tools.
Subir
RecLab
#5 por RecLab el 08/05/2007
También en la misma plataforma (Mac-PC)?


Saludos
Francesc
Subir
miantrox
#6 por miantrox el 08/05/2007
si dentro del mac, la sesion fue hecha y esta en el mismo sistema. un g4.
Subir
RecLab
#7 por RecLab el 08/05/2007
Pues lo siento, pero no se me ocurre nada.

Suerte
Francesc
Subir
miantrox
#8 por miantrox el 08/05/2007
vamos chicos alguien que le alla pasado, ayudenme, por lo menos a poder sacar la data.
Subir
Bens
#9 por Bens el 09/05/2007
Que fue miantrox, a mí no me ha sucedido. Te comento que yo he perdido audio por cerrar incorrectamente la sesión, es decir, le di a la X de la ventana (en windows) antes que pro tools cerrara la sesión en su totalidad.

Ojo, esto me pasó por dar primero a cerra sesión y luego a salir, si le hubiera dado a salir directamente no me hubiera pasado esto (y madre arrechera que pasé)

Saludos
Subir
miantrox
#10 por miantrox el 09/05/2007
jajajaja, no vale tranquilo, de pana que no se que es lo que pasa Bens, es una maquina de un amigo y de verdad ese error nunca me paso a mi y no se como resolverlo, yo me estoy creyendo que es un error de disco mas bien. auxilio.
Subir
miantrox
#11 por miantrox el 14/05/2007
ARRIBA CHICOS¡¡¡
Subir
hermuz
#12 por hermuz el 15/05/2007
[quote="miantrox
saludos, para todos.
maintrox, al principio yo tenia un error de configuracion en el disco pero se soluciono en la ventana de workspace, en los atributos del mismo disco que estas usando , en mi caso era un disco externo.
no se si valla por ahi el asunto pero puedes checar si no lo has hecho, eso es mejor que nada.

hasta pronto
Subir
miantrox
#13 por miantrox el 15/05/2007
Pero que hiciste en la configuracion exactamente para ponerlo a pruba hermuz
Subir
Bens
#14 por Bens el 23/05/2007
creo que en workspace lo único que puede shacer es cambiar el disco duros de R (rec) a P (playback) o T (transfer), y no creo que tenga que ver con lo que le sucede al miantrox
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo