No logro grabar pistas

Yordan Chinchilla Jaubert
#1 por Yordan Chinchilla Jaubert el 13/03/2019
Hola... les agradezco la atención de ante mano... ya tengo tiempo usando este DAW Studio One... Pero un día, entrando en el programa y seleccionando la opción de canción vacía, introduzco una pista vacía... al momento de seleccionar el botón para activar la grabación en dicha pista, el botón no se marca... uso la entrada que trae el computador para capturar el sonido desde un micro sencillo... la monitorizacion funciona y el micro también, pero no logro activar la grabación en las pistas...
Subir
Ipkiss
#2 por Ipkiss el 15/03/2019
Esto suele ocurrir en Studio One cuando el canal donde quieres grabar, no tiene asignada una entrada para poder grabar, de ahí que no te deje pulsar el botón rec. Asegúrate que en la entrada del canal este asignada la entrada donde tienes enchufado tu equipo de grabación :P
Subir
1
Yordan Chinchilla Jaubert
#3 por Yordan Chinchilla Jaubert el 20/03/2019
Gracias no funcionó... pero lo resolví.... de alguna extraña forma al desactivar el antivirus ya me permitía seleccionar las pistas a grabar...
Subir
Gabriel Villar
#4 por Gabriel Villar el 29/05/2019
Yo tengo el mismo problema
Uso Studio One desde hace tiempo pero hoy al iniciar una nueva sesión no quiere activar el botón de record de la písta.
Curiosamente si abro una sesión anterior si se activa, pero no en una nueva.

(ya desactivé el antivirus y a mí no me funcionó)

A ver si alguien sabe cómo solucionarlo.

Saludos
Subir
Dogbert
#5 por Dogbert el 29/05/2019
Y en el soporte técnico de Presonus qué dicen?
Subir
Gabriel Villar
#6 por Gabriel Villar el 29/05/2019
No les he preguntado
Nunca había tenido un problema

Busqué en google y este es el primer sitio que encontré
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo