No me salen las marcas de Fundido de Entrada y Salida en Pista

hechicer
#1 por hechicer el 28/03/2019
Hola a todos......Tengo un problemilla que seguro tiene facil solucion pero no para mi que soy principiante. Resulta que grabe una pista con guitarra electrica, despues fui cortando y copiando algunos trozos para alargar y concluir el tema. Seguidamente lo uni todo en uno. Pase varios dias grabando teclados, bajo, etc.... Pero hoy escuchando la guitarra se oyen unos clips en los momentos de entrar la guitarra en varios sitios, ya que esta fue grabada a trozos. Esto he visto que se puede solucionar con fundidos de entrada......pero la gracia es que ahora no me salen las marcas en las esquinas de la pista para hacer fundidos de entrada ni para jugar con el volumen como me aparecia antes. solo me sale en la esquina inferior izquierda como un dibujo como el strip silence (un ocho acostado). Les estaria muy agradecido si alguien me explica como volver a poner las marcas de fundido de entrada y salida y volumen a la pista. Muchas gracias a todos.
Subir
Kukurruku
#2 por Kukurruku el 28/03/2019
Si le das doble clic para que te salga el evento en el editor ( abajo) no te salen ahi los fundidos? debería...fijate bien haciendo Zoom... en cualquier caso, puedes darle clic derecho al evento, te vas a audio y le das a disolver partes de audio.
Subir
1
hechicer
#3 por hechicer el 29/03/2019
Muchisimas gracias kukurruku, tu respuesta ha sido muy clara y esto esta ya SOLUCIONADO.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo