Perturbaciones armónicas producidas por mi ascensor

cepstrum
#181 por cepstrum el 25/01/2020
Mr Jet Music escribió:
He puesto dos baterías tipo moto de unos 17A con dos inversores de 12v a 220v uno de 300w y otro de 400w pero sólo de prueba ya que me son pequeños en potencia, uno a la tarjeta de sonido y el otro a los monitores activos.
Una de las baterías cargando con su cargador y la otra con otro cargador de baterías. Espere el dichoso ascensor y 0 ruido eléctrico.
Es tarde y mañana are más pruebas con más movimiento del ascensor.


Las tierras las has conectado?
Subir
JetMusik
#182 por JetMusik el 25/01/2020
cepstrum escribió:
Siempre puedes seguir probando cosas, hasta que te de el latigazo.


😂😂😂
No lo veía tan peligroso ya montado en su caja y con su enchufe.
De todos modos ya no lo tengo, ahora pasaré a la siguiente fase, con inversor conversor ya que me da buen resultado con unos pequeños que tengo.
A la espera de que me llegue el de mayor potencia ya contaré.
Subir
albertobringas
#183 por albertobringas el 25/01/2020
Aunque tienes un montón de respuestas, te cuento,
tiene toda la pinta de ser ruido eléctrico en la red por la inducción de la que hablas.
Dependiendo de los filtros de las fuentes de alimentación, etc., puede ser no solucionable
con filtros, etc.

Sin ninguna duda, el mejor filtro que existe de corriente eléctrica es el transformador (Cualquier parásito no pasará al secundario).
Te sugiero calcular la carga de tu sistema, en vatios eléctricos: pc, teclados, sintes, etc., luego intercalar
entre tu red y su sistema un transformador 220V de entrada a 220V de salida con capacidad suficiente para la carga en watios de tu sistema.
Si tienes alguien de confianza que ande con electricidad industrial, igual te lo puede prestar para que pruebes, por si acaso, claro.
Asegurate de que todos sus sistemas están conectados correctamente a tierra y, ¡Cuidado con las "zapatillas" o tomas de corriente de los chinos!
Aunque vienen los conectores con tres contactos (incluyendo tierra), muchas, internamente solo llevan dos hilos, con lo cual, no tienes la tierra
conectada, aunque lo creas así. Increible, pero esto a Industria le da igual, por lo visto y luego vemos incendios por braseros, en fin,...

Con un "trafo" de 1000 o 1500 vatios in 220 y out 220 ya puedes conectar bastantes aparatos.
Te decía que, si puedes, lo pruebes antes porque no son baratos, claro.
Otra cosa: muchos transformadores hay que hacerlos a mano, en función de las características, bajo pedido, claro.
He encontrado a esta gente que fabrican transformadores industriales. Aunque son muy grandes, no sé, igual te pueden
poner en contacto con alguien que los haga o, si no, las tiendas de electrónica suelen conocer a gente que los calcula y los hace.

https://www.transformadoresmolina.com/servicios/alquiler-y-venta-de-transformadores/?utm_source=google&utm_medium=cpc&utm_campaign=TRANSFORMADORES%20MOLINA

Suerte!
Saludos.
Subir
albertobringas
#184 por albertobringas el 25/01/2020
Ah! Se me olvidaba.
Igual alguien te lo ha dicho pero no he leído todo, por si acaso: :wink:
Un S.A.I. no te vale, por el sistema de conmutación eléctrica.
El SAI te proporciona voltaje desde la red, y conmuta al corte inmediato de corriente de red, con lo cual,
es siempre corriente de red lo que recibes, salvo que se corte. Supongo que ya lo sabes, pero por si acaso.
Subir
Hay uno aquí (vigilio)
#185 por Hay uno aquí (vigilio) el 25/01/2020
Si es en línea, es ondulador; filtrar seguramente no; pero acondicionar la electricidad sí.
Subir
Coruja
#186 por Coruja el 26/01/2020
albertobringas escribió:
¡Cuidado con las "zapatillas" o tomas de corriente de los chinos!
Aunque vienen los conectores con tres contactos (incluyendo tierra), muchas, internamente solo llevan dos hilos, con lo cual, no tienes la tierra


Me gustaría que se expandiese un poco de información al respecto de esto... offtopiqueamos un poco o abrimos otro hilo??

Me parece una de la cosas más graves que he leído por aquí y no creo que deba quedarse perdido en un simple post.
Subir
Hay uno aquí (vigilio)
#187 por Hay uno aquí (vigilio) el 26/01/2020
Sí, toco madera, con la de humedades, malas conexiones y descerebre que hay, aclamemos al Santo Amperio, protector de esta comunidad.
Subir
cepstrum
#188 por cepstrum el 27/01/2020
#182

Cuando hiciste la prueba con las baterias de la moto, estaban conectadas las tierras a los equipos?

El SAI Online no aisla de la tierra, y es el unico punto por el cual se te puede estar colando algo, si cuando has probado con las baterias de la moto, ha funcionado sin la tierra conectada
Subir
JetMusik
#189 por JetMusik el 18/02/2020
Solucionado al 95% con un inversor y una fuente alimentación.
Ahora ya no percibo el ruido como antes tan fuerte y reproduciendo sonidos se colaba. Ahora con esto tendría que poner la tarjeta sonido al maximo de volumen y sin sonidos y se percibe algo flojo y pobre nada que ver como antes.

Saludos
Subir
Hilos similares
Responder

Regístrate o para poder postear en este hilo