Petardeos en pro tools le

#1 por miqueridamoribunda el 13/10/2003
Hola a todos.
A veces me surge un problema cuando grabo en PT le. Una vez que he terminado de grabar una pista de audio y reproduzco el resultado, el medidor de volúmen de esa pista se vuelve loco y empieza a petardear sucesiva y rápidamente. No entiendo y no he conseguido averiguar el porqué.
Os agradecería una ayudita.
Subir
#2 por macius el 15/10/2003
¿como grabas?...entrada analogica?..usas el optico..?es mac o pc...mira en session set-up...en el menu pro-t..es donde se configura todo...te indica el tipo de entrada etc...vamos probando vale?
Subir
#3 por RevolutionSunday el 15/10/2003
Tal vez sea por el buffer de memoria es demasiado pequeño a la hora de reproducir y da fallos, no lo sé. Prueba aumentarlo cuando reproduzcas lo grabado, pero mantenlo pequeño para evitar latencia durante la grabacion.
Subir
#4 por miqueridamoribunda el 16/10/2003
Gracias, no lo he podido leer antes porque me he tenido que instalar de nuevo el sistema operativo. Por ello, debo instalarme de nuevo PT. Le . Cuando lo consiga os cuento.
Subir
#5 por miqueridamoribunda el 16/10/2003
Se me olvidaba. Tengo un G4 y grabo desde un Korg karma y un Rode nt1 a través de una mesa Behringer mx 802A que está conectada a las entradas analógicas(trs) de la mbox
Subir
AF
#6 por AF el 16/10/2003
prefieres el pre de la behringer al focusrite de la M-Box
Subir
#7 por miqueridamoribunda el 17/10/2003
Lo que pasa es que tengo las dos salidas de la mesa conectadas a las dos entradas de la mbox que a su vez sirven para conectar dos micros, por lo que se quedan inutilizables para el micro. De todas formas corrígeme si me equivoco.
Subir
#8 por miqueridamoribunda el 17/10/2003
Lo que pasa es que tengo las dos salidas de la mesa conectadas a las dos entradas de la mbox que a su vez sirven para conectar dos micros, por lo que se quedan inutilizables para el micro. De todas formas corrígeme si me equivoco.
Subir
#9 por miqueridamoribunda el 17/10/2003
Lo que pasa es que tengo las dos salidas de la mesa conectadas a las dos entradas de la mbox que a su vez sirven para conectar dos micros, por lo que se quedan inutilizables para el micro. De todas formas corrígeme si me equivoco.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo