Problema con la guitarra en Sonar...

Dani3llo
#1 por Dani3llo el 23/05/2007
A ver, primero, buenas a todos, vengo a preguntar algo que me esta matando, el problema es que yo tengo sonar bien configurado con mi tarjeta y todo, y las canciones que inserto me suenan, pero cuando conecto la guitarra al pc y toco en Sonar, no la detecta, es como si no tocara nada... alguien me podria ayudar? Gracias de antemano!
Subir
jagoff
#2 por jagoff el 23/05/2007
Primero elegi la entrada que corresponde a la guitarra y despues activa el boton que parece un parlante que esta en la pista, se pone color amarillito.

Adeus
Subir
Dani3llo
#3 por Dani3llo el 23/05/2007
Oye, podrias explicarmelo mejor, esque no me he enterado muy bien :S Si pudieras poner una foto de donde sale... en que parte esta, gracias, y gracias de antemano!! 1 saludo!!!
Subir
jagoff
#4 por jagoff el 23/05/2007
Te aconsejarias sigas este tutorial que esta muy bueno para ver como viene la mano

http://www.yio.com.ar/tutorial_cakewalk_sonar.php

Mis saludos y espero te sea util
Subir
Dani3llo
#5 por Dani3llo el 23/05/2007
ok, muchas gracias le dare un vistazo, me puedes decir a que te referias con parlante, un sinonimo? esque no entiendo esa expresion, muchas gracias, espero que funcione!!!
Subir
Dani3llo
#6 por Dani3llo el 23/05/2007
Todo solucionado, ya se que decias con el parlante, muchas gracias amigo!!!
Subir
jagoff
#7 por jagoff el 24/05/2007
Upa ! me alegro que te haya servido!

:D :D
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo