X
¿Estás siguiendo nuestro Especial Black Friday?

Problema al instalar Adobe Audition 3

Ferrinde
#1 por Ferrinde el 17/06/2009
Hola.

Cuando me dispongo a instalar el Adobe Adition 3.0 me sale este mensaje:

EL Asistente se ha interrumpido antes de completar la instalación de Adobe Audition 3.0.

El sistema no se ha modificado. PAra completar la instalación en otra ocasión, vuelva a ejecutarla.

Haga click en Finalizar para salir del Asistente.


Siempre me sale ese mensaje.

Desinstalé el Adobe Audition 1.5, porque pensé que a lo mejor no se podría tener los 2 pero nada, me sigue saliendo el mismo mensaje y no me deja instalarlo.

¿Alguien sabe qué puede pasar y cómo puedo solucionar este problema?

Gracias.
Subir
Soyuz mod
#2 por Soyuz el 17/06/2009
Suena a que algún archivo de instalación está corrupto. ¿Estás instalando el programa original?
Subir
I.Lobo.Audiovisual
#3 por I.Lobo.Audiovisual el 17/06/2009
Supongo que no , si no la pregunta se la habria hecho a Adobe ( eso haria yo en su lugar , quien mejor que el propio fabricante para resolverte ese tipo de dudas) :wink:
Subir
fernando_srap
#4 por fernando_srap el 17/06/2009
creo ke hay unos cuantos dll´s que son empleados por otros programas al mismo tiempo...
en el mensaje de error te los dice creo
...en el buscador de windows los tecleas y los copias a la carpeta del adobe y toca ir bien..un saludo
Subir
2012_or_stfu
#5 por 2012_or_stfu el 17/06/2009
yo tengo la version 1.5 y la 3.0 instaladas y ese no deberia ser el problema
aunque probe la 3.0 y no me gusto mucho en realidad siempre da problemas el audition al cargar los plug ins por ejemplo ...
Subir
Ferrinde
#6 por Ferrinde el 18/06/2009
Sigue sin irme. ¿Cuál es el programa de grabación que más se parece al Adobe Audition? Es que estoy acostumbrado a usar siempre el Adobe y ahora que no me va ... pues un rollo, necesito uno que se parezca bastante y sea bueno, Necesito que tenga VSTI.
Subir
jhbenav
#7 por jhbenav el 18/06/2009
ya te comunicaste con Adobe para comentarles tu problema?
Subir
Ferrinde
#8 por Ferrinde el 18/06/2009
jhbenav escribió:
ya te comunicaste con Adobe para comentarles tu problema?


...
Subir
2012_or_stfu
#9 por 2012_or_stfu el 18/06/2009
algo que segun yo se parece es SONAR
Subir
Raiders
#10 por Raiders el 18/06/2009
Hola coincido con 2012_or_stfu La versión 1.5 es mucho mejor que la 30 si quieres probar un sint. facil de utilizar prueba Reaper
Subir
Ferrinde
#11 por Ferrinde el 18/06/2009
Es que necesito que sea compatible con VSTi y el Audition 1.5 no es compatible el 3.0 sí.

Necesito un programa compatible con VSTi y que se pareaca al Audition.
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo