X
¿Has visto ya nuestro Especial Black Friday?

Problema con la velocidad de reproduccion en sonar 8 produce

RichyRey
#1 por RichyRey el 15/07/2009
tengo un problema con el sonar 8 producer. lo instale correctamente y me funsiona todo. lei el manual y configur todo como lo dice el manual. al momento de cargar algun archivo de audio suena perfecto pero cuando grabo voces. y al momento de reproducirlas suenan como muy rapidas. como si estubiera acelerada. otro problema mas me suena un chasquido. tengo una Intel corel 2 duo disco 120 memoria 1gb procesador 5000 placa pura. alguien me puede ayudar me dijeron q suena acelerado porq necesita unos plugins... es verdad o es otra cosa.alguien me podra ayudar.
Subir
--89714--
#2 por --89714-- el 17/07/2009
Revisa que los settings de audio esten correctos. A me me pasaba esto porque hacia algunos proyectos a 88khz y otros a 44. Cuando olvidaba cambiarlo a 44 cosas raras sucedian, asi que ahora lo mantengo a 44 todo el tiempo para evitar esos problemas. Si escuchas otros artifactos o ruidos aun despues sube el numero de samples tal vez a 256 o 512 en el panel de audio. No tengo informacion tecnica detallada y no se si eso te ayude, pero yo tuve problemas similares con sonar y asi lo corregi.
Subir
RichyRey
#3 por RichyRey el 18/07/2009
pues la verdad muchas gracias . ahora mismo lo hare. y luego te cuento q tal me fue. pues la verdad soy nuevo en esto de la edicion de audio. muchas gracias.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo