Problemas con Discos Duros

#1 por opacheco el 12/09/2008
Hola a todos,

Hace como un ano tuve un problema con uno de mis discos duros en mi sistema con Pro Tools logicamente, el asunto es que el sistema tardaba en leer los archivos desde esa unidad cuando le daba Play o cuando intentaba Grabar(la PC se colgaba!!). Lo que hice en aquel entonces fue pasar todas mis sesiones(antes que sucediera algo peor!!!) a un nuevo disco y el problema no ocurrio mas. El asunto es que ayer tuve los sintomas de ese mismo problema de hace un ano, mientras trabajaba en una sesion......Que prodre estar haciendo incorrectamente con estos discos duros que no me he dado cuenta????....o existe algun secreto antes de hacer guardar una sesion en un disco??

Quiero aclarar que mis sesiones siempre han estado en un unico disco diferente al disco del sistema.


Gracias,
opacheco.
Subir
#2 por ((tatisound)) el 17/09/2008
muy probablemente se estara fragmentando tu disco, haz una copia de seguridad del disco y desfragmentalo a ver, si es usb mas aun ya que el ancho de banda es menor, puede que tambien las dll de pro tools esten mal, prueba a reinstalarlo, y no actualices el pc 8no se si lo haces)

suerte y un saludo
Subir
#3 por calderono el 23/04/2009
amigos... hola. soy nuevo acá...

me compré un disco Sata nuevo. y el protools no me corre...

es un original 7.4 .

se me queda pegado cuando esta cargando los objetos DAE "creating dae objects" después me sale un mensaje que dice "Dae -6006 was encountered!" no sé que hacer..

ayuuuuuuuuuuudddaaaaa


Gracias
calderono@gmail.com
Subir
--76656--
#4 por --76656-- el 27/04/2009
Ahi va CAlderono


cuando tengais un error introducirlo en la busqueda de digidesign..TAn facil como eso

http://www.digidesign.com/index.cfm?nav ... egoryid=34
Subir
#5 por evil5150 el 28/04/2009
no te creas que yo he buscado y no mas no encuentro en el digi web
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo