Problemas al grabar

Baneado
#1 por palmera el 15/04/2008
hola a todos,tengo una emu 1202m y cuando gravo una secuencia en wav del sinte me lo grava muy diferente a cuando lo escuchas del sinte,la diferencia es que del sinte suena mas abierto es con mas cambios estereo,pasado a wav suena en estereo pero plano no suenan los cambios de panorama,no se si me estendeis,bueno la cosa es que me quiero comprar la rme multiface 2 con pci,y me gustaria saber si esta me va a gravar igual de plano,o es un problema de configuracion no se,gracias por vuestra ayuda
Subir
#2 por Redrum el 15/04/2008
Hola palmera. Si descartamos lo de la configuración lo más probable es que los conversores AD/DA sean de escasa calidad. La RME no la he probado en PCI pero si anda igual de bien que las otras creo que por lo menos el tema de la conversión lo tendrás solucionado (hasta cierto punto).

Saludos!
Subir
Baneado
#3 por palmera el 16/04/2008
gracias por arrojarme luz en este asunto por que creia que los conversores influian solo en la calidad de audio,pero esta tarjeta es como si quitara el delay multitap estereo deja el sonido sin delay practicamente espero que la rme no sea asi jejejeje,gracias por todo redrum
Subir
#4 por Redrum el 16/04/2008
yo creo que los conversores te hacen perder calidad y detalle pero lo de los ecos ya si que no lo se :(
Subir
Baneado
#5 por palmera el 16/04/2008
la verdad es que es mu raro que se pierdan los ecos yo pensaba hombreee no se escuchara igual que directamente del sinte pero los ecos con baja calidad deberian escucharse creo yo por eso no se lo que pasa exactamente comprovare configuracion aunque creo que esta bien yo gravo con cubase,abro una pista audio estereo y me sale con la emu en estereo ademas el mixer de emu sale en los dos canales mono audio perfectamente la verdad es que no suena mal cuando grava pero donde quedo el delay???\ jejejejeje,espero encontrar la solucion ,gracias de nuevo redrum
Subir
Baneado
#6 por palmera el 16/04/2008
ya encontre el fallo aunque no se por que ha pasao,cambie de sesion en el mixer de emu,y se arreglo el probrema ya me grava bien y porcierto suena practicamente igual que del sinte hasta tal punto que tuve que apagar el sinte por que no me lo creia jejejej,no me quiero ni imaginar como sonara la rme multiface,por cierto gracias por tu tiempo redrum,problema solucionado
Subir
#7 por Redrum el 16/04/2008
me alegro mucho ;) Con la RME debería de sonar mejor aúun.

Saludos, palmera.
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo