Problemas Pro tools 7.3

canariaslive
#1 por canariaslive el 23/05/2008
Tengo un problemmmm aver si alguién me ayuda...cuando ejecuto el Pro tools me sale " Pro tools has detected a driver install error.Pro Tools will continue to launch but may be slow to begin recording". Me dejo en HaKe-Mateee aver is alguien me dice donde esta el erroor concreto,después me dice "Unable locate Digidesign hardware.Make sure your hardware is connected and turned on.Click "OK" when the hardware is ready".Saludos y gracias
Subir
Madnheto
#2 por Madnheto el 23/05/2008
canariaslive escribió:
Unable locate Digidesign hardware.Make sure your hardware is connected and turned on.Click "OK" when the hardware is ready".


¿ Esta claro no ? .

Por cierto se supone que en hispasonic esta prohibida la pirateria.
Subir
powerstudios
#3 por powerstudios el 23/05/2008
[-X [-X [-X [-X [-X [-X jaaajaaja,si es que tu mismo te delataste #-o
Subir
Pol75
#4 por Pol75 el 23/05/2008
Con este es segundo caso que escucho de pirateria de Protools....

yo pensaba que no se podía piratear protools por la ilok....
Subir
powerstudios
#5 por powerstudios el 23/05/2008
esque no se puede,por esono le va.....jijij [-X
Subir
canariaslive
#6 por canariaslive el 23/05/2008
Vamos aver ya se que esta pirateado el que instale...pero como pedia error de driver a lo mejor tenia algo por ahi que me lo bloqueaba, pero bueno ya me lo dejaron más que claro...pero bueno para eso están trabajndo los crakers para sacar solución :mrgreen: .Saludos
Subir
Metalchus
#7 por Metalchus el 23/05/2008
:comer:
Subir
canariaslive
#8 por canariaslive el 24/05/2008
JUR JUR JUR :grupo: :teclear:
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo