Problemas de velocidad de reproduccion de proyectos protools

mundosonoro
#1 por mundosonoro el 20/03/2006
He grabado 5 sesiones en protools y digi 002Rack utilizando un adat ademas de las entradas analogicas ya que tenía que grabar 9 pistas simultaneas. Tuve que poner en el hardware set up el reloj en modo adat para evitar clicks digitales. Cuando voy a abrir 2 de los 5 temas, resulta que me da problemas ya que me reproduce las pistas mas lentas. He podido resolverlo al principio cambiando de internal sync a Adat (o viceversa), pero al abrirlos varias veces ha llegado un momento en que al cambiar el hardware set up ya no me cambiaba la velocidad de reproduccion y se me queda lento. He reproducido los archivos de audio grabados en estas sesiones en el itunes y suena a su velocidad correcta. Ahora mismo no tengo idea de como puedo resolver el problema ya que he abierto nueva sesion y he importado los datos de sesion con el mismo resultado. Tambien he probado a consolidar las pistas e importar ese audio a una nueva sesion pero el resultado sigue siendo que suena mas lento. Alguien sabe como puedo intentar resolver el problema? muchas gracias por adelantado
Subir
the_e-rick
#2 por the_e-rick el 20/03/2006
Revisa la frecuencia de sampleo de tu proyecto, el adat trabaja solo en 48khz y si lo estas abriendo en 44.1 o 96khz el primero te sonara mas rapido y el segundo mas lento; para corregir esto crea una sesion nueva de 48khz e importa los tracks de tu sesion original. Saludos y suerte.
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo