Problemillas en Hispasonic.mobi

  • 1
mod
#1 por zoolansky el 05/05/2009
No sé en qué hilo ya lo puse hace poco, pero últimamente (desde hace cosa de un par de meses o así) vengo teniendo problemas frecuentes al navegar con la PDA por Hispasonic.mobi; al acceder a determinados hilos o pulsar "Último" (para ir a la última página de un hilo concreto) o "Siguiente", me da un error. El error siempre es el mismo: sobre un fondo azul clarito aparece una ventana blanca con un texto dentro, que empieza con un título en rojo y letras grandes que dice "Error general" y más abajo en negro y letras más normales dice lo siguiente: "The file ../styles/mo/xhtml/template/bbcode.html is missing.". Luego una línea divisoria y en letra pequeña "Por favor notifique a La Administración del Sitio o webmaster: hispasonic@mac.com".

Ayer me dió un error que parecía más gordo, ya en la página inicial; lamentablemente no me lo apunté. ¿ Alguien más usa Hispasonic.mobi y tiene estos problemillas ? :roll:
Subir
#2 por dr_g0nz0 el 05/05/2009
Yo lo uso pero con un Nokia E65.... y no me dá problemas :S

Lo único que a veces donde debería ir un banner o algun tipo de video o flash me salen un monton de letras raras, pero eso será que el navegador del nokia es una rica schussster y no vale para ná ^^
Subir
mod
#3 por zoolansky el 05/05/2009
Vaya, gracias dr_g0nz0; yo utilizo una pda marca QTEQ modelo S100 con S.O. Windows Mobile 2003 Secon Edition, ¿ qué S.O. tienes instalado tú en el Nokia ?
Subir
#4 por dr_g0nz0 el 05/05/2009
emmm.... vaya zoolansky que buen dia se ha quedado no??? jejeje

Tio no tengo ni idea del S.O que lleva el movil, donde puedo mirar eso?? Eso se puede cambiar??

Porque yo navego lentisimamente incluso conectado a alguna Wifi :cry:
Subir
mod
#5 por zoolansky el 05/05/2009
ja ja, es que en la Qtek es fácil porque usa Windows; no te preocupes, supongo que Nokia debe tener su propio sistema (o no, ni idea). Ya se pasará alguien por aquí que use Windows mobile para navegar, y a ver si tengo suerte... :roll:
Subir
mod
#6 por Teo Tormo el 06/05/2009
A mi me pasa exactamente el mismo problema con una Blackberry (concretamente con dos modelos distintos de Blackberry). Es como si al navegador se le mandara abrir una URL que no existe y por tanto te redirige a esa página de error. Me pasa cuando trato de abrir hilos recientes o que han sido actualizados recientemente, o almenos eso creo.
Subir
mod
#7 por zoolansky el 06/05/2009
Bueno, gracias, altcala. Creí que era el único! :?
Subir
--8559--
#8 por --8559-- el 06/05/2009
Yo tengo un Nokia E65 también y la web se ve tal y cómo dicen, a trozos en algunas partes o le falta algo.
El SO del E65 es Symbian si no me equivoco.
Subir
mod
#9 por Soyuz el 06/05/2009
Tamos en ello...
Subir
mod
#10 por zoolansky el 06/05/2009
Olé! :D
Subir
mod
#11 por Soyuz el 06/05/2009
Los que uséis móviles, si entráis normalmente al foro de hispa con la URL normal, ya podréis ver el nuevo theme para móviles. Hispasonic.mobi redirige ahora a hispasonic.com/comunidad (la URL normal del foro).

Esperamos comentarios sobre el nuevo theme :-) Entre otras cosas, permite acceder a los privados y es más vistoso, aunque no sé si será más lento...
Subir
#12 por raat el 06/05/2009
acabo de probar en la qtek g 100 con windows mobile 5 y va todo bien, he entrado desde .com y .mobi y por ahora no ha dado fallos, uso el navegador Opera, lo ke no puedo ver son los you tubes, vamos los flashes...
Subir
mod
#13 por Soyuz el 06/05/2009
La Qtek con mobile 5 soporta flash? Los ves en otras webs?

Ah, y cómo te va de rápido el foro con la versión móvil? Gracias!
Subir
mod
#14 por zoolansky el 06/05/2009
Pues tiene muy buena pinta; yo he probado lo de los privados y va bien, por supuesto más rápido que antes (que entiendo que iba a la versión standard de Hispasonic), aunque en general la carga de páginas es algo más lenta que la anterior versión .mobi. Supongo que al ser letras en diferentes tamaños de font, negritas, colores... todo eso penaliza la carga, y lo que me temo es que también el volumen de datos que se descarga... y la factura de Vodafone! :?

Pero seguiré probando en cuanto tenga más tiempo. 8)
Subir
mod
#15 por Soyuz el 06/05/2009
Procuraremos rebajar lo máximo posible la carga de datos, aún se puede optimizar bastante.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo