El reaktor me la juega!!! el cab....

m1l0
#1 por m1l0 el 11/12/2003
El puñetero reaktor!!! me lo compro todo mu bonito tatatatat.

Pero tengo un gran problema, utilizo 2 pcs p4 2600 con audigi 2 y el otro tarjeta combencional, las librerias son (para hacer directo...)
2 GoBox
2 Wavewaver
1 Bluematrix
Y un sample el Travelizer

A traves de la tarjeta de red sincronizo y hasta ahora ningun problema

Pero cuando diseño los ritmos , melodias etc..... le doy a guardar los cambios en el ensemble y guarda lo que le sale de las narices......

No se que hago mal tambien he probado de guardar los instrumentos por separado pero hace lo mismo.

No se si a alguien le pasa lo mismo pero estoy un poco harto ya que cuando en los bancos que tengo grabados disparo un instrumento este suena como le sale del culo.

He mirado temas de latencia y no se si tendran que ver.

Ademas gestiono ambos pcs con un UC-33 al que le tengo asignados valores cc para mover lo que me interesa.

La verdad es que un live asi puede estar muy bien pero me lo desmonta el hecho de que los instrumentos se me graban como y cuando quieren

al final me lo vendere todo y me pillare unas groovebox xDDDDD
Subir
sasisoto
#2 por sasisoto el 11/12/2003
No sé si guardas el "snapshot". Si no es así, ve al menú "view"/"snapshots" y ahí tienes un cuadro de diálogo para guardarlos. El snapshot es el equivalente a los "presets" en otro instrumentos. Si sólo guardas con el menú "file", sólo conservas la configuración del "ensemble".
Subir
m1l0
#3 por m1l0 el 11/12/2003
GRacias aunue creo que ya se donde esta el problema EN LAS SCENE
las estaba duplicando

Aunque esto me asalta una duda el GoBox solo tendra 8 scenes no???
o sea 8 patrones ritmicos
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo