Retardo al grabar con micro en logic 6

rawstock
#1 por rawstock el 30/03/2004
arguiieennn q m ayuuudeeee!

hispasonicos: mi problema es q cuando intento grabar una voz(o lo q sea) por el micro, m llega la señal con retardo. tengo una motu 828 firewire. ¿puede ser quizas por q el micro lo tengo a 48v? si lo pongo en la otra posicion no m funciona
gracias por ayudarm
Subir
jmnoise
#2 por jmnoise el 02/04/2004
buenas...

ufff... q va, lo del micro es pq es un micro de condensador y necesita alimentacion para q funcione. Q t grabe con retraso es cuestion de latencia, tienes q ajustar el buffer hasta q des con el adecuado. Si bajas el tamaño del buffer baja la latencia, pero disminuyes la capacidad, podras utilizar menos plug-ins, menos pistas... si lo subes lo contrario.

suerte
Subir
physicalsonora
#3 por physicalsonora el 02/04/2004
aki otra cosilla ,ve al panel de al panel de control de la motu veras una pestaña ke pone MONITOR INPUT esto es pa utilizar un sistema llamado CUEMIX,ahora marca una entrada(oun par d entradas si tu micro es estereo)por ejemplo sellecciona monitor input1 y luego en logic para grabar hazlo por la entrada 1, ahora ajusta con la rueda de la MOTU828 y ajustalo hasta ke no percibas ese retraso, para esto las salidas generales deben d ser las de MAIN OUTPUTS+MONITOR,coje los jacks y conectalos ahi no olvides configurar esto en el panel de control de la motu(en tu ordenador)espero ke t sirva yo curro asi y asi cuando tengas petao de plugins tb podras grabar sin retraso 1saludo
Subir
jmnoise
#4 por jmnoise el 05/04/2004
esto va en contra de una regla principal del sonido q me metieron mucho en la cabeza, "escucha siempre lo q estas grabando, osea, los retornos" pero a grandes problemas, grandes soluciones... :mrgreen:
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo