Ruido en los altavoces :(

mario__c
#1 por mario__c el 28/01/2008
Hola, me estoy volviendo loco.

El otro dia me compre un ordenador, 4 nucleos 2,5 ghz de Intel, 4 gb de ram, una grafica de refrigeracion pasiva, y esas cosas. Tengo una tarjeta m-audio audiophile firewire y unos monitores KRK RP-5. Desde que lo he instalado todo se cuelan en los altavoces ruidos raros, cuando maximizo, minimizo ventanas, cuando carga el CDROM cuando juego al counter-strike :S.... En fin, llevo varios dias leyendo y no saco conclusiones, no se si es la tierra... la fase... los cables arrugados...

En fin que mis cables de alimentacion tienen toma de tierra, los cables no los tengo arrugados, entonces nos e que pasara, igual la tierra de los enchufes de mi habitacion no esta bien... He cambiado a todos los enchufes de la casa yo creo y na.... Voy a tirar la tarjeta por la ventana en breve y despues el ordenador jajaja. A alguien le a pasado algo asi y sabe como solucionarlo??

Muchas graaaaciasss
Subir
--31852--
#2 por --31852-- el 28/01/2008
pues mi altavoz bowers & wilkins dm 220 le psaba algo similar pero alomejor peor y sigue ! tengo todo instalado en mi habitacion ahora, cdaa vez que alguien encende la luza de la habitacion de alao o del pasillo no veas que petardo me mete como un pedo mira: tiran-pedos-mis-altavoces-frrrr-t178201.html aqui habri un post sobre mi problema y los ruidos alomejor te sirve la cosa es que ami tambine me pasa pero por todo : interferencias externas conexiones internas del cableado de la casa, cableado del equipo tomas a tierra! :mrgreen:
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo